+ Responder ao Tópico



  1. Estou tendo problemas para abrir o site do Bradesco, acontece q ele parece q vai abrir, e parece q atualiza e começa a entrar e atualiza novamente, e não entra de maneira alguma!
    O que pode ser?


    Eu uso hotspot + webproxy, uso as regras pra naum fazer cache de paginas de banco etc.

    Me deem uma força nesse outro problema!

    Valeu a todos q ate agora sempre me ajudaram a resolver meus problemas.

  2. Eu tive este problema no meu notebook conectado diretamente ao Virtua (banda larga) da NET. O problema era a atualização do java na minha máquina, pois quando entrava no site do bradesco ele tentava instalar uma versão mais nova e ficava uma zona......

    Resumindo, baixei a versão masi nova do java e resolvi o problema.... vai saber.....

    Abraço



  3. Valeu mano, vou testar e depois comento aqui...

  4. Opa consegui resolver, tinhas umas regras no ip filter q estava bloqueando ao site, so não salvei as regras pra postar aqui, mais foi aqui mesmo no forum q as encontrei, vou procura-las e posto aqui pra vc verem.






Tópicos Similares

  1. Respostas: 17
    Último Post: 09-04-2008, 11:12
  2. Problemas com site de emprestimos
    Por jhon10ba no fórum Redes
    Respostas: 3
    Último Post: 04-03-2008, 20:03
  3. Problemas com site da caixa no webproxy
    Por Joaosgnet no fórum Redes
    Respostas: 10
    Último Post: 18-01-2008, 12:08
  4. Problema com site do google
    Por Herbert no fórum Redes
    Respostas: 6
    Último Post: 09-07-2007, 17:52
  5. problemas com site...
    Por Jim no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-08-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L