Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. ai galera, quero que me explique essa, minha antena tem a potencia igual a antena da aquarios de 12 dbi, tenho 15 metros de cabo rgc 58 cabletech cobre estanhado, pigtail que eu fasso com antenas, nesse momento esta chovendo muito muito, uns 2 km distancia da torre, e estou dando ping no ap e no outro ap que esta ah 12 km e nada de perda, pessoal fala que a teoria nao erra, 1 Dbm por metro, pow se tenho 15 mtros mais pigtail mais uma antena furreca, era para nem pegar direito, bom estou dando ping a mais de 1 dia e 0% zero por cento, de novo, ZERO POR CENTO DE PERDA!!!! aiai, nunca caiu um download, e nada, ai vem um lah e dis, pow tem que ver quantos clientes tem na omni no provedor, ai digo, tem 50 online o radinho ta pirando lah , mais nada de perda,, ai galera ,, ki dizem,, nao é lorota!!, e perda nesse cabo todo deu 8 dbm, segundo meu medidor de sinal.

  2. Quer ver comecar a dar perda?

    Lave a latinha de Nescau e tire o restinho de chocolate que vc vai ver....

    Nunca viu a propaganda? "Super nescau, energia que dá gosto"

    Se fosse numa latinha de óleo de soja eu queria ver...

    Brincadeiras a parte seu provedor deve estar usando amplificador, isso sim!



  3. Uma coisa eh so vc com essa "gambiarra", tenho certeza q vc esta aumentando em muito o ruido no seu provedor...coloca os 50 clientes com a mesma engenharia q vc está utilizando...ai sim quero ver se isso realmente funciona...

  4. isso não é nada...

    já ouvi dizer que se pegar uma grelha de assar carne e conectar o cabo rg-58 nela, funciona que é uma beleza, dizem até que deu pra usar 37,33m de cabo... diz que fica melhor ainda se for cabo de antena parabólica...



  5. Eu pego o sinal do provedor aqui direto com a parabolica de casa.
    Tinha uma 2ª antena aqui, ai direcionei, fis um pigtail pra liga o cabo na placa, cabo de antena normal, uns 20m quase.
    e os cara dis que do jeito que eu fasso que nao funciona, e funfa de boa.
    E o provedor ta a uns 60Km aqui de casa, na cidade vizinha, e to dando ping desde o ano passado e até hoje nada de perda!
    XD
    Última edição por Bitok1; 21-09-2007 às 03:13. Razão: Erros de português =p






Tópicos Similares

  1. Respostas: 10
    Último Post: 29-10-2007, 20:15
  2. Melhor preço, cabo RGC-58 (rolo 100)
    Por marcelomg no fórum Redes
    Respostas: 2
    Último Post: 23-08-2007, 12:46
  3. Ajuda com cabo rgc 58..para substituilo..
    Por darlangomes no fórum Redes
    Respostas: 11
    Último Post: 19-07-2007, 22:51
  4. como trabalhar com RGC 58
    Por jhonnyp no fórum Redes
    Respostas: 8
    Último Post: 15-05-2007, 22:50
  5. cabo rgc 58 ?
    Por darlangomes no fórum Redes
    Respostas: 4
    Último Post: 20-09-2006, 18:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L