Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia galera eu tenho um servidor mikrotik aqui e ele funciona o sequinte modo ip amarado com mac mais queria adicionar o modo ppoe tai eu criei o servidor ppoe e cadastri o clinete e até e ele conecta tudo certinha e tal mais na hora de navegar ai para nao abre nenuma pagina e nao kai a net ?

  2. Veja qual DNS vc colocou no profile do PPP, troque o.



  3. Olá

    Dá uma olhada no DNS como disse o amigo , e ve se está criada a regra do nat, pq senão vc vai discar mas não vai navegar!



    Sem mais;

    Jeferson Soares
    IT Manager

  4. vc configurou nat pra esses clientes??? criou uma pool de ips pra ele receber apos a autenticacao??
    O cliente que vc usou pra testes eh winxp ou 98?



  5. Ola galera tudo bom deis de ja agradeço pela ajuda
    O roberto21 ele criou um tropico e colocou como que configurava ele mais eu nao dei conta olha so o tutorial ai
    Ons. ip do mk 192.192.192.100
    modem 192.192.192.1

    cliente 192.192.192.0/192.192.192.255




    ....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Image_01.jpg
Visualizações:	102
Tamanho: 	63,0 KB
ID:      	1179   Clique na imagem para uma versão maior

Nome:	         Image_02.jpg
Visualizações:	87
Tamanho: 	72,0 KB
ID:      	1180   Clique na imagem para uma versão maior

Nome:	         Image_03.jpg
Visualizações:	95
Tamanho: 	72,0 KB
ID:      	1181   Clique na imagem para uma versão maior

Nome:	         Image_04.jpg
Visualizações:	83
Tamanho: 	55,2 KB
ID:      	1182   Clique na imagem para uma versão maior

Nome:	         Image_05.jpg
Visualizações:	91
Tamanho: 	62,4 KB
ID:      	1183  







Tópicos Similares

  1. pppoe conecta mais nao navega
    Por b0rin no fórum Servidores de Rede
    Respostas: 11
    Último Post: 09-05-2005, 17:52
  2. Knoppix 3.3 conecta mais nao navega, como fazer???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-05-2004, 15:12
  3. Knoppix 3.3 conecta mais nao navega, como fazer???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2004, 08:33
  4. Linux Mandrake 8.1, conecta mais nao navega???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-09-2003, 12:48
  5. Conectiva 8.0 conecta, mais nao navega..?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-08-2003, 12:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L