Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde , Pessoal , como tinha falado antes no forum troquei meus AP que estavam com Senao no FreeBSD , e coloquei o Freebsd 6.2 com placa DWL-AG530 que foi o que todos indicaram , melhorou muiiiiiiiiiiiiiiito , não tenho mais ping auto , nem perca , só que de uma hora pra outra elas param de funcionar , não trava , não perco o acesso , em cliente acha o SSID , mas não pega o sinal , alguma dica , alguém que já passou por isso com essas placas da d-link ..


  2. Citação Postado originalmente por lucasitba Ver Post
    Boa Tarde , Pessoal , como tinha falado antes no forum troquei meus AP que estavam com Senao no FreeBSD , e coloquei o Freebsd 6.2 com placa DWL-AG530 que foi o que todos indicaram , melhorou muiiiiiiiiiiiiiiito , não tenho mais ping auto , nem perca , só que de uma hora pra outra elas param de funcionar , não trava , não perco o acesso , em cliente acha o SSID , mas não pega o sinal , alguma dica , alguém que já passou por isso com essas placas da d-link ..

    Tá usando o madwifi ? qual versão ? Posta como configurou que é melhor pra ajudar.

    uso as 520 e nuca tive problemas. só que to usando linux. Mas não teria porque não funcionar em freebsd.



  3. Provavelmente é algum cliente com uma placa wireless detonada.

    Aconteceu recentemente aqui.

    Era uma placa LG com chip da AMD.

  4. Amigo tive o mesmo problema, referente ao seu a solução foi simples, nao usar chip set de placas wireless da LG, pois elas dao muito problema com AG530 sempre usa chip set de placas RTL



  5. Amigo , Instalei o FreeBSd em modo Bridge , HostAP ..

    Apenas isso .. não tem configuração ennuma , mais nem Firewall , Nem Nat ela só faz AP mesmo , e como tinha lhe falado , ela para de emitir de uma hora para outra e a coisa mais estranha mais não trava , nem nada , só para de emitir o sinal .






Tópicos Similares

  1. Respostas: 7
    Último Post: 06-06-2007, 00:29
  2. DWL-AG530 + MK 2.9.7
    Por rafalamana no fórum Redes
    Respostas: 9
    Último Post: 29-07-2006, 08:29
  3. DWl - AG530 Slack 10.0
    Por tcheturbo no fórum Redes
    Respostas: 0
    Último Post: 09-09-2005, 09:55
  4. DWL AG530 no Slackware 10.0
    Por tcheturbo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2005, 19:14
  5. D-Link DWL-AG530 como AP!!!
    Por _AGM_ no fórum Redes
    Respostas: 14
    Último Post: 20-08-2005, 22:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L