Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Tenho aqui uma bridge Ovislink WL1120AP (RTL8181) com o firmware original funcionando blz, com o IP 10.0.0.218. Fiz o upload do APRouter versão 5.0, específico para essa bridge, e só depois percebi que o pessoal da APRouter não comercializava mais essas licenças... Então fiz o upload (através do browser mesmo) do firmware utilizado para voltar o firmware original, mas agora não consigo mais "pingar" na bridge com nenhum dos IP´s que ela já teve (10.0.0.218, 192.168.2.1 e 192.168.100.252, que é o original)...

    Tá faltando fazer alguma coisa??? Os leds da bridge parecem normais, ficando ligados somente os leds de Power e da LAN que está conectado o cabo de rede...

  2. Amigo faz o seguinte, faz um TFTP com um firm da Wpro, e acessa com o ip 192.168.1.254 ou 192.168.2.1 conforme a versão, e esta resolvido.



  3. o fabiano da wappro volto a fazer firmware para este radio, é o mesmo da SEITEL 5.2

    (obs o Fabiano era da Seitel e montou o WAPPRO)

  4. E onde eu baixo esse firmware? Quanto custa a licença? Para qual IP eu mando o firmware via TFTP? Não posso voltar o firmware original da bridge por TFTP também?

    Obrigado pelas respostas....









Tópicos Similares

  1. Respostas: 0
    Último Post: 03-03-2008, 14:17
  2. Firmware Original Ovislink WL5460AP
    Por btguigo no fórum Redes
    Respostas: 1
    Último Post: 28-03-2006, 09:21
  3. SSH no zinwell com firmware original !!!
    Por Phillipe no fórum Redes
    Respostas: 2
    Último Post: 03-03-2006, 06:44
  4. colocar o hotplug em backgroud..!?
    Por daniell no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-06-2005, 09:41
  5. Colocar o HD em outra máquina
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-06-2003, 11:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L