Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Airaya não fecha link a 300metros

    Bom dia pessoal. Comprei dois airaya no paraguay . E um deles está com problema pois não fecha link a 300metros . Obss um deles está com etiqueta airaya o outro não. o mais estranho é que o que tem etiqueta Airaya pisca só o leds de 5.8 emquanto que o outro pisca 5.8 e 2.4. Estou usando antenas hyperlink 5.8 de 22dbi. mais parece que um deles não está mandando potencia pra antena já chequei a condutividade do cabo. da placa até a antena e está ok.
    Se alguem tiver alguma idéia ou já tenha passado por isso me deem uma dica.
    Obrigado a todos

  2. #2

    Padrão

    Tem cara de ser firmware.

    Essa placa provavelmente é de um dlink que foi colocada a firmware do airaya, e a conversao foi mal feita.



  3. #3

    Padrão

    Citação Postado originalmente por GrayFox Ver Post
    Tem cara de ser firmware.

    Essa placa provavelmente é de um dlink que foi colocada a firmware do airaya, e a conversao foi mal feita.
    Boa tarde amigo e obrigado.
    Será que mando pra troca só o que tem cara de d-link ou os dois?? pois o outro já foi trocado. pois o primeiro a dar problema travava quando retirava o cabo de rede.
    ai mandei pra troca e veio este com etiqueta airaya agora vou mandar o que não foi trocado ainda.
    o que acha??

  4. #4

    Padrão

    Eu mandaria as 2 bridges.



  5. #5

    Padrão

    Realmente.

    Os airaya originados do paraguay sao DWL-7100 modificados.
    Mande as 2 de volta.

  6. #6

    Padrão

    Sim com certeza são os 7100 . mais vou mandar só um porque quando testei antes de trocar o outro esse problema já existia . e como um já foi trocado vou trocar o outro e se não funcionar. o cara que me vendeu se comprometeu a devolver o $.