+ Responder ao Tópico



  1. Boa tarde

    Seguinte tenho uma rede com servidor FC4 rodando samba, cups etc... tudo funcionando bem, só que o cliente adiquiriu um notebook com windows vista starter, até entao nao tinha mechido com nenhum vista, coloquei ele na rede instalei a rede, internet sistema, tudo fuincionou, só que tem uma impressora hp 656 compartilhada em uma maquina windows xp pro, era só eu instalar ela e pronto, mais ai que ta o problema, achei essa impçressora na rede cliquei com o bt direito nela e pedi pro vista instalar ele instalou certinho sem nenhum erro, mais quando mando imprimir simplesmente nao imprime, alguem sabe me dizer se tem algum macete pra instalar impressoras compartilhada no vista ???


    aguardo, grato..

  2. Amigo,
    Só uma coisa, eu me recuso a mecher com qualquer versão do windows starter, seja vista, seja xp. As versões starter são completamente enxutas, ou seja, está quase tudo desabilitado, e o pior é que a maioria das opções de configuração avançada do sistema também está desabilitada, isso fode o tecnico. São sistemas para ser vendidos na africa, naqueles países onde ninguem nunca viu um computador e ninguem vai ligar um computador ao outro em rede.
    Qualquer cliente que me chega com windows starter, ou eu instalo uma versão descente do windows, ou eu peço pro cara levar de volta onde comprou, ou para outra assistencia. Mecher nesta bosta é perda de tempo.
    abraços



  3. Cara....com o Windows Vista SE você apenas navega pela internet e usa o Office...

    Mais nada.






Tópicos Similares

  1. Dns nao resolve na rede interna
    Por Denise Vieira no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-06-2005, 10:37
  2. Servidor Fedora não entrando na rede
    Por lehalle no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 09:11
  3. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12
  4. Apache não funfa na rede interna com proxy!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-08-2003, 14:39
  5. Dominio não responde na rede interna...
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-08-2003, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L