Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde, gostaria de saber se a G520 da D-link, roda na PCI da placa mae SIS 530, pois eu testei as SWL 2400, e nao rodou, soh q em uma placa mae mais moderna, ela roda, pois as 2400 soh funciona em pci 2.0!

    entao,, gostaria de saber se alguem jah rodou as G520 numa SIS 530, pois pra mim vai compensar mais comprar 3 G520, alem de serem homologadas, doh q compra uma placa mae mais moderna pra rodar as 2400.

    outra coisa, a respeito da homologacao da G520, eu vi na anatel, q o ponto a ponto, eu posso ligar em uma antena de no maximo 20dbi, e soh posso utilizar o troughput de 56mbps.

    eh verdade isso? nao posso utilizar 108mbps no p2p? e nao posso ligar em uma antena de 24dbi homologada tbm!? e quanto no modo AP, qual eh o troughput maior regulamentado 11mbps ou 56mbps??

    Agradeco des de ja, abraçossss

  2. o galera da uma mao ai tipo um sim ou nao,,,,,,

    tenho medo de comprar a G520 e depois acontece igual a SWL 2400, soh rodar com pci 2.0

    to no aguardo.... valeu

    ahhhh,,,, tem outra coisa tbm, vou usar o mkt soh pra p2p + AP bridge + controle de mac.
    Nao vou utilizar pra controle de banda, nem pra nada nada, pois faço td isso no servidor em linux msm, soh um controlezinho de mac, pra fica um no ap e outro no server, preciso q tipo de licença!?
    os fiscal da anatel embaça com licença do mkt, ou nao!?

    valeu......
    Última edição por Nks; 01-10-2007 às 23:04.



  3. ae meu fii,, pega nao ok,,

    se a plaquinha for pci 1.0/2 roda,, q no caso as g510 ver b1 funfa blz,,
    vlw

  4. compra G510B ou AG530

    ,mas essa placa sis530(m598?) é a pior placa mãe que já vi. Gaste um pouco mais e compra asus ou intel, essa placas usadas custam barato.



  5. cara aki na minha repetidora começei com uma sis530 com um proc k6-2 500 e uma placa dlink g520 b4 e tava rodando legal mais ela só vai aguentar em torno de 20 clientes pendutados e 15 simuntaneos mais que isso ela fica travando fiz o teste com duas placas e as duas ficaram assim te aconselho pegar uma placa da asus que é boa e colocar ela pra ligar automatica caso cair a energia e outra as asus são muito rapidas para dar partida no caso de cair e reiniciar volta rapidinho e as pcchips e sis demoram um bucado pra voltar... bom funcionar funciona mais não aconselho... valeu até mais






Tópicos Similares

  1. Site www.citibank.com.br não funciona com squid + iptables !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-07-2004, 21:50
  2. SiS 530 (Fedora e Mandrake)
    Por FRNS no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 17-04-2004, 19:23
  3. Instalação do Video SIS 530 Como fazer ? ? ? ? ? ?
    Por rfp170 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-03-2004, 11:55
  4. Auteticação com mod_auth não funciona
    Por LeOnArDzEn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-02-2004, 12:04
  5. SIS 530 ? Onde fica arquivo de configuração!
    Por joe no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-09-2003, 12:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L