Página 1 de 10 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia rapazes, montei uma rede wireless com dois linksys Wap11 (esse mesmo, hehehe), com cerca de 300m de distancia entre os ponto. Funcionou muito bem durante uma semana. O Ponto 1 está ligado em um HUB que compartilha ADSL de 400K e o Ponto 2 está ligado em um hub para um computador. Ambos estão ligados como bridge. A taxa de downloads era de 40 a 50kbps/s e o ping era de uns 2 a 3ms.

    De umas 3 semanas pra ca o ping passou para 5 a 6ms e a internet ficou impraticável, sem falar em dias de chuva que não se tem internet/rede, pois, um ponto não enxerga o outro.

    Os dois WAP11 foram desmontados e somente as placas de circuito estão montadas dentro de caixas herméticas sem ventilação plásticas.

    Alguém já poassou por experiência semelhante. Alguém sabe de um jeito de funcionar na chuva???

    Fico no agurdo.

    Falow rapazes.

  2. Citação Postado originalmente por pajezoti Ver Post
    Bom dia rapazes, montei uma rede wireless com dois linksys Wap11 (esse mesmo, hehehe), com cerca de 300m de distancia entre os ponto. Funcionou muito bem durante uma semana. O Ponto 1 está ligado em um HUB que compartilha ADSL de 400K e o Ponto 2 está ligado em um hub para um computador. Ambos estão ligados como bridge. A taxa de downloads era de 40 a 50kbps/s e o ping era de uns 2 a 3ms.

    De umas 3 semanas pra ca o ping passou para 5 a 6ms e a internet ficou impraticável, sem falar em dias de chuva que não se tem internet/rede, pois, um ponto não enxerga o outro.

    Os dois WAP11 foram desmontados e somente as placas de circuito estão montadas dentro de caixas herméticas sem ventilação plásticas.

    Alguém já poassou por experiência semelhante. Alguém sabe de um jeito de funcionar na chuva???

    Fico no agurdo.

    Falow rapazes.
    Rapaz, tenho um provedor a rádio e quando chove, nada de diferente acontece. Pode ser a montagem que você fez. Verifique antena, conexões, etc.



  3. tenho uma ideia... joga fora esses wap11 que nao valem nada e usa aps de verdade.
    eu ja testei essas merdas ai e soh tive dor de cabeca... do nada comecava a dar perda de pacotes e parava tudo...
    eles sao horriveis.

  4. Citação Postado originalmente por jpjust Ver Post
    Rapaz, tenho um provedor a rádio e quando chove, nada de diferente acontece. Pode ser a montagem que você fez. Verifique antena, conexões, etc.
    Não mudei nada desde a instalação que foi feita em um ponto com uma torre de 3m em cima da caixa d'água e no outro ponto 2 m acima da caixa d'agua e os dois tem visada 80% + ou -. Nos outros 20% tem uma árvore que atrapalha.

    Segue em anexo o esquema da caixa hermética/antena interna. Fiz um DIY a partir de uma caixa hermética plástica que vi, porém, a industrializada tinha antena planar e esta DIY tem uma concava.

    Acho que não se trata de antena, pois, estava funcionando perfeitamente.
    Será que pode ser por aquecimento dos APs, pois, não tem nenhum tipo de ventilação nas caixas.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         linksys.JPG
Visualizações:	253
Tamanho: 	48,0 KB
ID:      	1175  



  5. Citação Postado originalmente por achiodi Ver Post
    tenho uma ideia... joga fora esses wap11 que nao valem nada e usa aps de verdade.
    eu ja testei essas merdas ai e soh tive dor de cabeca... do nada comecava a dar perda de pacotes e parava tudo...
    eles sao horriveis.
    Alguma coisa tem que ser. Não pode ser assim tão ruim. Mudou do Ótimo pro Deplorável assim de uma hora pra outra.

    Algo causou este problema.






Tópicos Similares

  1. wireless
    Por fmartini no fórum Redes
    Respostas: 2
    Último Post: 15-11-2003, 11:56
  2. Instalação do Wireless
    Por no fórum Redes
    Respostas: 2
    Último Post: 15-10-2002, 09:59
  3. Placa wireless
    Por rodrigovccruz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:53
  4. Placa wireless
    Por ediguedes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-08-2002, 21:52
  5. autenticação wireless
    Por eclaudin no fórum Redes
    Respostas: 0
    Último Post: 02-08-2002, 16:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L