+ Responder ao Tópico



  1. #1

    Exclamation Modem em BRIDGE + Mikrotik como roteador -- ATENÇÃO erro bizarro

    Olá, boa noite a todos os usuarios.

    Quero compartilhar uma informação e varios problemas, então vamos por parte

    1- Coloquei o modem em modo BRIDGE do ADLS (Speedy - SP)
    2 - Mikrotik pegou por dhcp um ip do modem
    3 - MIkrotik Altenticou o ADLS (pppoe cliente mode)

    dai acontece o seguinte problema; o modem pinga DNS, + não pinga Sites tipo

    Terra - Notícias, vídeos, esportes, economia, diversão, música, moda, fotolog, blog, chat - Ele não pinga

    200.176.3.142 - Ele pinga

    Isso dentro do mikrotik, na outra interfase nem pinga, no caso na interfase dos clientes,

  2. #2

    Padrão

    Voce setou o dns no mkt???
    se nao va em ip - dns, clique em settings e insira ali os dns do speedy.



  3. #3

    Padrão

    Citação Postado originalmente por achiodi Ver Post
    Voce setou o dns no mkt???
    se nao va em ip - dns, clique em settings e insira ali os dns do speedy.
    Olá, bom dia

    Sim, já tentei fazer isso, já tentei fazer alguns direcionamentos de router tb, nada, o estranho é q pinga os DNS, pinga os Ips do site, só não piga o site. Isso dentro da interfece Privada (Interfese da Interent) na publica, não pinga nada.

  4. #4

    Padrão

    se pinga os ips eh pq o pacote ta saindo, se nao pinga o site eh DNS.

    Nao tem outra explicacao!



  5. #5

    Padrão

    Citação Postado originalmente por achiodi Ver Post
    se pinga os ips eh pq o pacote ta saindo, se nao pinga o site eh DNS.

    Nao tem outra explicacao!
    é então, pq quem faz a montagem do cabeçalho é o DNS, pensei... e pensei.. e não achei solução tb, vo colar como está tudo aki no mikrotik, quem sabe alguem vé uma luz