+ Responder ao Tópico



  1. Amigos,

    Preciso configurar um cisco 805, encapsulamento PPP, tanto lan e serial em modo bridge, alguem pode me ajudar nesta empreitada?

  2. Caro,

    copia a configuração abaixo no dois roteadores, ai é só interligá-lo à rede LAN e à rede WAN e pronto.

    Espero ter ajudado alguem!!!!

    Current configuration:
    !
    version 12.0
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Router
    !
    enable secret 5 $1$VCPj$qTdtKZUF5cwTK7/3/sClf/
    !
    username oi password 0 oi3131
    no ip subnet-zero
    !
    bridge irb
    !
    !
    process-max-time 200
    !
    interface Ethernet0
    no ip address
    no ip directed-broadcast
    bridge-group 1
    !
    interface Serial0
    bandwidth 64
    no ip address
    no ip directed-broadcast
    bridge-group 1
    !
    interface BVI1
    no ip address
    no ip directed-broadcast
    !
    no ip http server
    ip classless
    !
    bridge 1 protocol ieee
    bridge 1 route ip
    !
    line con 0
    login local
    transport input none
    stopbits 1
    line vty 0 4
    login
    !
    end



  3. tem como me add no msn rguarilha@hotmail.com

  4. Citação Postado originalmente por alceusampaio Ver Post
    Caro,

    copia a configuração abaixo no dois roteadores, ai é só interligá-lo à rede LAN e à rede WAN e pronto.

    Espero ter ajudado alguem!!!!

    Current configuration:
    !
    version 12.0
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Router
    !
    enable secret 5 $1$VCPj$qTdtKZUF5cwTK7/3/sClf/
    !
    username oi password 0 oi3131
    no ip subnet-zero
    !
    bridge irb
    !
    !
    process-max-time 200
    !
    interface Ethernet0
    no ip address
    no ip directed-broadcast
    bridge-group 1
    !
    interface Serial0
    bandwidth 64
    no ip address
    no ip directed-broadcast
    bridge-group 1
    !
    interface BVI1
    no ip address
    no ip directed-broadcast
    !
    no ip http server
    ip classless
    !
    bridge 1 protocol ieee
    bridge 1 route ip
    !
    line con 0
    login local
    transport input none
    stopbits 1
    line vty 0 4
    login
    !
    end
    tem como me add no msn rguarilha@hotmail.com






Tópicos Similares

  1. Respostas: 10
    Último Post: 06-02-2013, 12:14
  2. Cisco 2610 roteando vdsl com modem em bridge. AJUDA!!
    Por Maurobranquinho no fórum Cisco
    Respostas: 2
    Último Post: 07-05-2012, 10:09
  3. Respostas: 4
    Último Post: 05-05-2012, 22:03
  4. Configurar Cisco Lan e Serial em bridge
    Por bitim no fórum Redes
    Respostas: 6
    Último Post: 26-09-2009, 16:48
  5. Cisco 1700 - Como configurar em bridge
    Por bitim no fórum Redes
    Respostas: 1
    Último Post: 18-11-2008, 00:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L