+ Responder ao Tópico



  1. Salve todos , primeira mensagem no forum e vamos a luta , estou usando o uebimiau com apache 1.3 e tenho tido problemas de acentuação = acentuaão em mensagens recebidas de algus provedores ; A principio acheio q o problema era com a configuração do Apache, mas setando para ISO8859-1 e colocando com default , testei com utf 8 , etc.. parece ser um problema do uebimiau; O anto google me retornou um monte de gente com o memso problema e dicas de configuração no apache , mas como disse, não aparenta s apache pq só menagens recebidas do live hotmail ou enviadas de alguns programas de correio aparesentam o erro ; Gostaria de uma luz desta conceituada comu ;
    Obs as configurações do uebimiau estão pra portugues = 14 ; e o apache esta com AddDefaultCharset ISO8859-1 ; também ja adicionei as linhas AddCharset pra todaas outras linguagesn conhecidas, minha spaginas web estão aparecendo normalmente , o problema aparenta ser especificamente no uebimiau; Agradeço a ajuda. Obs: Mensagens enviadas de outlook pra outlook ou via comando mail aparecem normalmente ;
    Última edição por jacambu; 08-10-2007 às 09:24.






Tópicos Similares

  1. uebimiau
    Por mcaxambu no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-01-2003, 16:20
  2. Anexo no Uebimiau 2.7.2
    Por Good_speed no fórum Servidores de Rede
    Respostas: 7
    Último Post: 09-12-2002, 18:13
  3. UebiMiau 2.7
    Por Good_speed no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 18:30
  4. Uebimiau 2.1 nao passa email p/ o Hotmail e BOL
    Por Good_speed no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-10-2002, 07:45
  5. Uebimiau - config.php
    Por jalpita no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-09-2002, 19:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L