+ Responder ao Tópico



  1. Estou com uma Routerboard 500 que estava instalado o mikrotik 2.9, perderam a senha de admin dele, daí me disseram que para voltar as configurações de default, tenho que reinstalar o mikrotik, mas essa routerboard não possui cartão de memória flash, pois eh onboard, como faço pra reinstalar o mikrotik nessa memória onboard dela?

  2. Citação Postado originalmente por phcto Ver Post
    Estou com uma Routerboard 500 que estava instalado o mikrotik 2.9, perderam a senha de admin dele, daí me disseram que para voltar as configurações de default, tenho que reinstalar o mikrotik, mas essa routerboard não possui cartão de memória flash, pois eh onboard, como faço pra reinstalar o mikrotik nessa memória onboard dela?
    As routerboards série 500 tem um botão de reset próximo da entrada da fonte de alimentação. O macete para funcionar o reset é trocar o jumper de posição que está do lado do reset. Jampeie e segure o reset que ela voltará as configurações iniciais. Há outras duas formas de resetá-la. Pela porta serial, utilizando o HiperTerminal com um cabo serial ou então pelo software "netinstall" disponível no site da mikrotik.com;



  3. Hola
    puedes hacerlo con netinstall con cable serial

    saludos

  4. qual o o jumper q tem q mudar para dar reset? pois tem dois próximo da fonte, sendo o JP4 e JP3, mas pelo q vi me parece que eles alteram a voltagem de entrada da fonte, de 12V para 48V, a minha eh dessa: http://www.routerboard.com/img/rb532r5_s.jpg



  5. qual o o jumper q tem q mudar para dar reset? pois tem dois próximo da fonte, sendo o JP4 e JP3, mas pelo q vi me parece que eles alteram a voltagem de entrada da fonte, de 12V para 48V, a minha eh dessa: http://www.routerboard.com/img/rb532r5_s.jpg






Tópicos Similares

  1. Problema com PTP com Power Beam AC 500
    Por charleshenri no fórum Ubiquiti
    Respostas: 7
    Último Post: 04-09-2016, 16:28
  2. Problemas de Sinal com RouterBoard 912G (BaseBox 5)
    Por viniciusalbino no fórum Mikrotik
    Respostas: 5
    Último Post: 23-04-2016, 01:24
  3. Problemas com enlace duplo de RouterBoard 921
    Por JoaoFernandes91 no fórum Redes
    Respostas: 4
    Último Post: 11-05-2015, 17:30
  4. Respostas: 6
    Último Post: 28-08-2009, 15:28
  5. Problema com Routerboard 600
    Por Squinzani no fórum Redes
    Respostas: 8
    Último Post: 28-10-2008, 13:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L