+ Responder ao Tópico



  1. #1

    Thumbs down Wla5000 funcionando PTP porém PPPOE não passa... Esse tá difícil!

    Coloquei dois airlive wla-5000ap v2 para fazer um PTP. Um como AP e outro com Client óbvio, até aí tudo bem. Eles conectam e passam http e ping numa boa, menos o PPPOE para autenticar meu computador!

    No meu servidor mikrotik não tem nenhuma proteção de MAC e nada disso.

    Faço este mesmo procedimento com outros acess point aki 2.4ghz mesmo e funciona normal.

    Tem alguma configuração no wla5000ap v2 que não está deixando passar o PPPoE, nunca vi isso antes.

    Atualizei o firmware dos dois para tentar resolver mas não tive sucesso.
    o Ap está com o firm. WLA-5000AP-AP-WDS-v1.09e11
    o CLIENTE esté com WLA-5000AP-ClientMode-v1.04e06

    Se alguém puder ajudar....

  2. #2

    Padrão

    vc ja tentou usar como wds os dois?, pois uso assim e passa todos os macs



  3. #3

    Padrão Wds NÃo

    WDS pelo que já vi anteriormente vai perder velocidade, o certo no ptp é realmente um ap e outro cliente. o ap pode até ficar com bridge claro mais wds neste caso não é o ideal.

  4. #4

    Padrão

    amigo, nao sei onde vc viu essa informação sobre wds, mas a questao e que tenho 5 repetições interligadas por ptp e pingo do escritorio ate a 5° repetição a 2ms, nao sei se isso e o ideal mas aki pra mim esta perfeito, seria bom vc ao menos testar pra ver se resolve seu problema



  5. #5

    Padrão

    antes de vc comprar um equipamento vc tem que ver se atende as caracteristias técnicas para seu emprego em sua estrutura


    unico radio que faz isso que vc quer são DLINK e SAMSUNG (Master Slave)


    para vc usar estes radios da Ovislink e atender sua necessidade vc tem que usar o recurso WDS deste radio

  6. #6

    Padrão

    WDS perde desempenho em ponto a ponto sim,

    faça um teste de troughput com os dois modos e veras,