Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Estamos usando dois routerboards com dois mini-pci Senao(atheros) de 400mW, um fechando enlace entre os mikrotiks uma distância de 8Km, e o outro cartão ligado num painel de 17db, as potências dos cartões no painéis estão como default no winbox.
    Estamos utilizando PPPoE.

    O problema é que vira e mexe os clientes desassociam e associam novamente, e com isso as vezes o pppoe desconecta, sem contar que o sinal está bem ruim, já tentamos trocar por todos os canais que podíamos, também aumentar o ack timeout e desativar o calibration.

    o engraçado é que isso está acontecendo em mais de uma cidade, com situações de interferência totalmente diferentes, mas os cartões são os mesmo.
    Agora em uma cidade que estamos usando um cartão de 250mW mas também com a configuração default (17db) não temos tido esse problema.

    Na maioria das vezes apresenta a mensagem nos logs de "extensive data loss".

    Antes de colocar o mikrotik não tinhamos estes problemas de quedas, trabalhavamos com aps samsung swl-3300.

    Alguém tem alguma dica para testarmos?

    Obrigado

  2. tente baixar a potencia pra 100mw e faca um teste!



  3. Na realidade seu problema e bem comun vc deve ter cliente gerando interferencia na sua base, dentro do radio vc tem na lista de conexões dos cliente o RSSI de cada cliente que tem um relação sinal ruido acima de -80 podem esta acabando comseu sinal, outra coisa e o tipo de ante e potencia usada nos seus clientes clientes com muita potencia tem gera muito ruido e acaba com sua base , antenas de 24 ou 25dbi perto demais da base tambe ferra com o AP use antenas de menor ganho e redimencione sua rede , antenas com essa potencia são para clientes com mais de 6Km...

    Obs use Celulas para arganizar sua rede ....
    Última edição por rodrigofsantos; 14-10-2007 às 15:16. Razão: Celulas

  4. Citação Postado originalmente por rodrigofsantos Ver Post
    Na realidade seu problema e bem comun vc deve ter cliente gerando interferencia na sua base, dentro do radio vc tem na lista de conexões dos cliente o RSSI de cada cliente cliente que tem um relação sinal ruido acima de -80 podem esta acabando comseu sinal, outra coisa e o tipo de ante e potencia usada nos seus clientes clientes com muita potencia tem gera muito ruido e acaba com sua base , antenas de 24 ou 25dbi perto demais da base tambe ferra com o AP use antenas de me nor ganho e redimencione sua rede , antenas com essa potencia são para clientes com mais de 6Km...

    Obs use Celular para arganizar sua rede ....

    Como assim celular?



  5. acho que ele quiz dizer celulas =)






Tópicos Similares

  1. Respostas: 18
    Último Post: 13-10-2008, 11:59
  2. Respostas: 4
    Último Post: 17-07-2007, 18:12
  3. Estou com problemas de configuração do vsftpd
    Por ALAOGC no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-08-2004, 14:17
  4. Problema de configuração do postfix
    Por anmendes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2004, 10:23
  5. problemas de configuração do cups
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L