+ Responder ao Tópico



  1. Boa Tarde .. Amigos ..
    Precisando de uma ajuda de vcs ... Montei uma AP com FreeBsd 6.2 como HostAp , com placa ag530 da d-link .. Funcionando blz , só que a danada insiste em parar sem mais nem menos , não a maquina pois acesso ela normal ... o cartão wireless que para de emitir sinal .. aí reinicio e volta .... já coloquei cron para parar o cartão e voltar de 2 em 2 horas (/sbin/ifconfig ath0 down; /bin/sleep 1; /sbin/ifconfig ath0 up ) , mas não resolveu .. Também queria ver no meu ap quantos clientes está conectado e qual nivel de sinal , qual comando faz isso. se alguém poder me dar uma luz .. fico grato.

  2. Provavelmente pode ser uma placa de wireless que está fazendo esse aue todo.

    Veja o seguinte:

    ifconfig ath0 list sta


    Anote os stations que estao conectados.
    Verifique se tem algum cliente que nao está conectado. Se sim, verifique as placas.



  3. Amigo consegui listar os clientes online obrigado.

    Agora a respeito da palca wireless já testei outras .. e acontece a mesma coisa ..

  4. voce precisa ver o que os logs falam..



  5. Trocar placas dos clientes e nao a Ag530 que esta no freebsd.

    Ja vi placas fajutas em clientes pararem um access point.






Tópicos Similares

  1. som linux ajuda por favor!
    Por syconzito no fórum Servidores de Rede
    Respostas: 20
    Último Post: 25-07-2005, 09:25
  2. Uma Ajuda Por Favor
    Por Luzumba no fórum Servidores de Rede
    Respostas: 8
    Último Post: 13-07-2005, 09:45
  3. VI.. ajuda por favor
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-05-2005, 21:30
  4. kernel panic ... alguem ajuda .. por favor ...
    Por bruosps no fórum Servidores de Rede
    Respostas: 34
    Último Post: 05-05-2005, 15:54
  5. Ajuda por favor Nautilus/Apache?
    Por - Rafael - R - L - no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2005, 08:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L