Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Smile Fechei um link de 22,7 km com 2 rádios Alfa AWAP803 e antenas Pluton PTX26-5,8 GHZ

    Galera, estou postando só para demonstrar minha satisfação mesmo. Pois fechei um link de 22,7 km com 2 rádios Alfa AWAP803 e antenas Pluton PTX26-5,8 GHZ com ping em 1 ms e trafego médio de 6 Mbits e picos de até 8 Mbits.

  2. #2

    Padrão

    Salve gde amigo!!!
    Vamos ver se os radinhos vão aguentar, poste os resultados para acompanharmos...



  3. #3

    Padrão

    Parabéns ibsol!, podia postar mais detalhes sobre esse projeto, não?

  4. #4

    Padrão

    ta com quantos clientes nesses radios?
    mesmo assim parabéns



  5. #5

    Padrão

    Esse rádio AP/Bridge AWAP803 Dual-Band Homologado é bom mesmo?
    Posta aí sua experiencia com ele, e sobre esse projeto seu.

    ciao

  6. #6

    Padrão

    Pessoal, o rádio ainda está bem (ping de 1 ms e tráfego de 6Mb), mas tem um detalhe, só funcionou bem no canal 56, pode ser interferência ou coisa do tipo, não sei. Para saber detalhes, postem perguntas mais especificas. O que posso dizer é que até o momento estou bem servido :-)



  7. #7

    Padrão

    Citação Postado originalmente por ICHUBrasil Ver Post
    ta com quantos clientes nesses radios?
    mesmo assim parabéns
    É um link ponto a ponto. Mas depois do Pt-Pt tem 50 clientes(Antes o link era em 2,4)

  8. #8

    Padrão

    Dá para fazer isso aqui?

    Cara, vou fechar um link de 2,8 km a 5.8 Ghz.
    Até agora tenho pensado usar o AP/Bridge AWAP803 e na duas pontas do enlace colocar um omni de 15,5 dbi e usar o Myauth para autenticar os clientes.

    Você aconselharia outro equipamento dada a situação?
    Tipo, antenas, tinha pensado em usar a Zirok WLL-905 para fechar o enlace.

    Antes eu pensava em colocar setoriais em vez de omni para servir os clientes, mas pelo visto tá caro montar 4 setoriais de 90º.

    E como não vou trafegar taaatos dados assim, o link é só de 1M, e quero atender dois condominios, ou seja, a omni garante não?

    Quanto ao Myauth, você aconselha?
    Estou pensando no Mikrotik também, mas acho que vou deixar pra mais tarde, até eu estudar bem ele.

    Um abraço!



  9. #9

    Padrão

    Citação Postado originalmente por ibsol Ver Post
    Galera, estou postando só para demonstrar minha satisfação mesmo. Pois fechei um link de 22,7 km com 2 rádios Alfa AWAP803 e antenas Pluton PTX26-5,8 GHZ com ping em 1 ms e trafego médio de 6 Mbits e picos de até 8 Mbits.
    Pessoal, os rádios abriram o bico!!! Já tem alguns dias, tentei de tudo e o link agora ficou uma porcaria mesmo, acho que é falta de potência dos rádios. Vou testa-los agora num link de 9 Km. Posto resultados depois.

  10. #10

    Question

    Citação Postado originalmente por ibsol Ver Post
    Pessoal, os rádios abriram o bico!!! Já tem alguns dias, tentei de tudo e o link agora ficou uma porcaria mesmo, acho que é falta de potência dos rádios. Vou testa-los agora num link de 9 Km. Posto resultados depois.
    Hey cara.. não me diga que esse rádios não prestam!
    putz...

    acabo de comprar 2 deles para um enlace de 2.8 km.

    e agora?



  11. #11

    Padrão

    Citação Postado originalmente por BraZuky Ver Post
    Hey cara.. não me diga que esse rádios não prestam!
    putz...

    acabo de comprar 2 deles para um enlace de 2.8 km.

    e agora?
    Velho, nos 21 Km com duas antenas Pluton de 32 DBI depois de uns 20 dias, ele simplesmente deixou de funcionar legal, caiu o tráfego(baixou mesmo), o ping ficou de uns 2000 a 4000 ms. Mas eu sinceramente acredito que seja mais pela distância que ele não aguentou, tanto que essa semana vou testa-los num enlace de 9 Km e acho que vão funcionar, então o negocio vai ser você testar mesmo, mas pela distância acho que não precisa ficar com medo não. Depois posto mais sobre esse novo enlace.

  12. #12

    Padrão

    Desses radios homologados em 5,8 e baratinhos, tem o Alfa, Wla5000 e Aprouter, testei até o momento WLA 5000 e é perfeito (v1) até uns 15km ele leva muito bem com antenas de 28dbi, os Aprouter tem no site dos caras 18km passando 8mb com antenas de 30dbi coloquei em 10km passando 6mb blz sem problema mais ta pouco tempo.



  13. #13

    Padrão

    Citação Postado originalmente por tuxbrasil Ver Post
    Desses radios homologados em 5,8 e baratinhos, tem o Alfa, Wla5000 e Aprouter, testei até o momento WLA 5000 e é perfeito (v1) até uns 15km ele leva muito bem com antenas de 28dbi, os Aprouter tem no site dos caras 18km passando 8mb com antenas de 30dbi coloquei em 10km passando 6mb blz sem problema mais ta pouco tempo.
    Com o WLA 5000 tenho um link de 25 Km, usei antenas PLUTON de 37 DBI (As PTX36-5,8A). Passa 4 Mbits real de tráfego com ping a 1,8 ms, mas a partir dos 3 M a latência aumenta p/ uns 100 ms. Comprei esses ALFA porque queria testa-los e na homologação deles não tem limite de antena como no WLA 5000.

  14. #14

    Padrão

    qual chiset do alfa? os aprouter tem um minipci ralink 2561



  15. #15

    Padrão

    Sei que é Atheros (segundo informam), mas não sei o modelo correto.

  16. #16

    Padrão

    Citação Postado originalmente por ibsol Ver Post
    Sei que é Atheros (segundo informam), mas não sei o modelo correto.
    ibsol,

    preciso muito da sua ajuda.
    Tô fechando um link de 2.8km, com duas antenas Zirok WLL-905 de 90 cm, e dois rádios AWAP803 da Alfa Network.

    Não estou conseguindo configurar-los.

    Nunca configurei rádios desse tipo.

    Nas duas pontas tenho duas Omnis hypertec de 15,5 dbi que serão usadas para atender os clientes.


    Me ajude, por favor, porque pelo visto você conseguiu usá-los.

    Um abraço!



  17. #17

    Padrão

    Citação Postado originalmente por BraZuky Ver Post
    ibsol,

    preciso muito da sua ajuda.
    Tô fechando um link de 2.8km, com duas antenas Zirok WLL-905 de 90 cm, e dois rádios AWAP803 da Alfa Network.

    Não estou conseguindo configurar-los.

    Nunca configurei rádios desse tipo.

    Nas duas pontas tenho duas Omnis hypertec de 15,5 dbi que serão usadas para atender os clientes.


    Me ajude, por favor, porque pelo visto você conseguiu usá-los.

    Um abraço!
    Amigo, desculpe a demora em ajuda-lo, fiquei afastado do forum por uns dias. Primeiro me diz uma coisa, os Alfas vão ser usados para enlace(WDS)? ou como AP(Ponto de Acesso)? Ou na realidade pretende usar as duas antenas nos dois rádios(2,4 e 5,8)? Me explique aí como quer que ajudo sim.

  18. #18

    Smile

    muito obrigado ibsol por responder...
    mas vamos lá...

    explicando melhor a situação.

    instalei duas antenas zirok 5,8 em uma distancia de 2,8 km de uma para outra, em cada extremo tenho 1 ap awa803, e 1 omni em cada extremo também.

    minha idéia é levar o sinal de uma lado para o outro usando as antenas zirok de 5,8, e ao mesmo tempo atender clientes no 2 extremos com as omnis que comprei.

    acho que o sistema é WDS + AP em cada router.
    mas nunca configurei, tenho idéia de que parece que os dois AP se comunicaram através das MACs.. é verdade?

    ibsol, realmente, não sei configurar esse equipamento, mas já tenho eles instalados, e acho que necesitarei de algumas dicas para alinha corretamente as antenas ZIROK WLL-905 de 90 cm.

    bom, acho que é isso o meu problema...

    espero uma resposta sua,

    obrigado mesmo.

    Rafael



  19. #19

    Padrão Awap803

    Olha, isso só reforça minha teoria de que os chipsets atheros são ruins.

  20. #20

    Padrão

    Citação Postado originalmente por BraZuky Ver Post
    muito obrigado ibsol por responder...
    mas vamos lá...

    explicando melhor a situação.

    instalei duas antenas zirok 5,8 em uma distancia de 2,8 km de uma para outra, em cada extremo tenho 1 ap awa803, e 1 omni em cada extremo também.

    minha idéia é levar o sinal de uma lado para o outro usando as antenas zirok de 5,8, e ao mesmo tempo atender clientes no 2 extremos com as omnis que comprei.

    acho que o sistema é WDS + AP em cada router.
    mas nunca configurei, tenho idéia de que parece que os dois AP se comunicaram através das MACs.. é verdade?

    ibsol, realmente, não sei configurar esse equipamento, mas já tenho eles instalados, e acho que necesitarei de algumas dicas para alinha corretamente as antenas ZIROK WLL-905 de 90 cm.

    bom, acho que é isso o meu problema...

    espero uma resposta sua,

    obrigado mesmo.

    Rafael
    Bem, vamos lá!
    1 => Vá em Status => Wireless Network e em Wireless-A Settings pegue o MAC da interface wireless de cada rádio e anote em algum lugar.

    E sempre clica em Apply

    2 => Vá em Wireless => Wireless-A Settings e configure os parâmetros
    Mode: Enable
    Turbo Mode: 802.11a
    SSID: "Coloca aqui o SSID de sua rede"
    Broadcast SSID: "Desmarque, é melhor"
    Channel: "Vá testando p/ achar o que funcionar melhor p/ ti"

    3 => Continue em Wireless => Vá em Wireless Mode, depois em Wireless-A Settings configure da seguinte forma:
    Marque Access Point e coloque em um dos campos abaixo que tem p/ MAC o endereço do MAC wireless que pegou no no inicio. Faça isso em cada rádio. No rádio A, coloca o MAC do B e vice-versa.

    4 => Continue em Wireless => Vá em Advanced Wireless Settings e em Wireless-A Settings. Procure pelos seguintes campos:

    Antenna Select: Use a Antena 1 (ela é a que está a sua direita, com o rádio de frente p/ vc)
    ACK Timeout: 42

    Nessa parte, basta mudar esses dois, o restante fica igual.

    5 => Tem as configurações de Lan que vc faz indo em Setup.

    Dessa forma seu enlace(Ponto a Ponto) em 5 GHZ já está pronto p/ funcionar.

    Obs: Não usei criptografia nos meus rádios, pois estava dando problema na comunicação entre eles.

    Para configurar o restante agora, me refiro as outras antenas em 2,4 é simples, só marca como AP mesmo e em Advanced Wireless Settings selecionar a antena 2 em cada rádio. Mas não recomendo o uso das duas antenas(sistemas) nos rádios não, recomendo você comprar outrso p/ trabalharem como AP. Qualquer duvida estou aqui.