Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal, olá a todos, sou novo no forum, e já entro com 1 duvida que esta me deixando mais careca.

    Desde ontem não estou conseguindo pingar 1 cliente de 1 ap meu, em ambos roda mikrotik.

    ap: 2.9.27, ap-bridge, 2.4
    cliente: 2.9.46, client, 2.4

    O cliente consegue conectar no ap, aparece o cliente na registrarion-table do ap, aparece o mac, eu consigo pingar o cliente pelo mac, consigo conectar por mac-telnet, mais não consigo pingar o IP do cliente, já pesquisei bastante no google, e até agora não achei nada que me ajudasse, caso alguem consiga me dar 1 luz, ficarei grato.



    ps.: nesse mesmo ap, existe 1 outro cliente conectado, porem esse cliente eu consigo pingar normalmente.

  2. Aproveitando o tópico, estou com um problema parecido, não consigo pingar nenhuma máquina na minha rede e estão todos navegando normalmente



  3. Up.

    Ae galera, ninguem nunca passou por isso?


  4. Pessoal preciso que vcs expliquem melhor como que funciona a estrutura de vcs, vc usam AP brigde? Utilizam brigde ou fazem nat.

    Se possivel expliquem melhor, coloquem os ips q o cliente tem e que o mikrotik tem.

    Abraço



  5. Minha rede está assim:

    MK com 3 Placas de rede : uma recebe o link, uma para o radio, uma para rede cabeada

    O MK roteia o modem e pinga normalmente, faz hotspot para os clientes , controle de banda

    > ip address print
    Flags: X - disabled, I - invalid, D - dynamic
    # ADDRESS NETWORK BROADCAST INTERFACE
    0 ;;; Radio
    192.168.200.1/24 192.168.200.0 192.168.200.255 ether1
    1 192.168.1.2/24 192.168.1.0 192.168.1.255 ether2
    2 ;;; Rede
    192.168.10.1/24 192.168.10.0 192.168.10.255 ether3
    3 D 201.29.128.154/32 200.217.72.152 0.0.0.0 pppoe-out1


    ip firewall nat> print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; ID Alta
    chain=dstnat in-interface=pppoe-out1 protocol=tcp dst-port=4660-4675
    action=dst-nat to-addresses=192.168.10.15 to-ports=4660-4675

    1 chain=srcnat out-interface=pppoe-out1 src-address=0.0.0.0
    dst-address=0.0.0.0 action=masquerade

    2 ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.200.0/24 action=masquerade

    3 ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.10.0/24 action=masquerade

    4 X ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.200.0/24 action=masquerade

    5 ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.10.0/24 action=masquerade

    6 ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.200.0/24 action=masquerade






Tópicos Similares

  1. Respostas: 4
    Último Post: 23-07-2010, 13:59
  2. Desabilitando HostPost para usar só ip+mac no arp?
    Por wznetviaradio no fórum Redes
    Respostas: 3
    Último Post: 12-01-2010, 17:58
  3. Só pinga para o Rotheador...
    Por alexgomes no fórum Redes
    Respostas: 0
    Último Post: 12-11-2007, 10:51
  4. mikrotik não pinga ip mais pinga mac !!!!!!!!!
    Por adelsonbbg no fórum Redes
    Respostas: 0
    Último Post: 15-05-2007, 22:38
  5. DNS SÓ PINGA LOCAL
    Por wagnerlegiao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-12-2005, 13:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L