Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia, meus clientes tem sinal roda perfeitamente o youtobe mais o msn entra quando quer a hora que quer... o orkut a mesma coisa não entra de jeito nenhum fica lento pesado...quando entra e quando ele quer...pode ser problema da central de cada um...alguem tem ideia....pois o novo msn é muito pesado e demora muito para abrir...alguem tem solucão...pois o msn 7.5 era bem melhor não que eu queira regredir mais este novo é fd...

  2. da uma olhada no no MTU...uma vez sem querer eu alterei o MTU para 850 e aconteceu isso comigo, deixe como padrao 1500

    até



  3. Citação Postado originalmente por adrianoalagsia Ver Post
    da uma olhada no no MTU...uma vez sem querer eu alterei o MTU para 850 e aconteceu isso comigo, deixe como padrao 1500

    até
    Amigo, estou com o mesmo problema mais o MTU está ok.
    Faço download a 46k e o msn não entra.

    Tem alguma outra dica?

  4. ta usndo web proxy ??? talves precise de regras pra ajudar a estabilizar o msn radio uol, caixa, etc..



  5. Citação Postado originalmente por alexsuarezferreira Ver Post
    ta usndo web proxy ??? talves precise de regras pra ajudar a estabilizar o msn radio uol, caixa, etc..
    Alex.. posta ai essas regras pra gente testar?.. abraços






Tópicos Similares

  1. Respostas: 6
    Último Post: 05-05-2013, 11:07
  2. Respostas: 6
    Último Post: 31-08-2012, 09:28
  3. Sinal -50 isso é bom ou ruim???
    Por SgtoMarlthon no fórum Redes
    Respostas: 14
    Último Post: 13-11-2007, 11:25
  4. Respostas: 24
    Último Post: 12-02-2007, 10:10
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L