Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite !!

    Troquei meu star-os por mikrotik rescentemente, e estou tendo problemas para configurar corretamente o mk como AP , Os clientes tem visada perfeita e um sinal otimo , mais a navegação esta muito lenta perdendo pacotes com ping alto .. uso placa dlink AG530 chip atheros AR5413 e uma ommini direcional 15dB, tenho poucos clientes neste ponto, cerca de 20 , apenas uns 10 simultaneos a configuracao da placa eh a seguinte :


    1 R name="wlan3" mtu=1500 mac-address=00:19:5B:88:A0:16 arp=enabled disable-running-check=no interface-type=Atheros AR5413
    radio-name="EXPERTS_GMC2" mode=ap-bridge ssid="EXPERTS_GMC2" area="" frequency-mode=superchannel country=brazil
    antenna-gain=0 frequency=2417 band=2.4ghz-b scan-list=default rate-set=configured
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps supported-rates-a/g="" basic-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
    basic-rates-a/g="" max-station-count=2007 ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=default burst-time=disabled dfs-mode=none antenna-mode=ant-a wds-mode=disabled
    wds-default-bridge=none wds-ignore-ssid=no update-stats-interval=disabled default-authentication=no
    default-forwarding=no default-ap-tx-limit=0 default-client-tx-limit=0 hide-ssid=no security-profile=default
    disconnect-timeout=10s on-fail-retry-time=300ms preamble-mode=long compression=no allow-sharedkey=no
    [admin@MikroTik] >



    Preciso uma ajuda urgente pois ja esatamos a mais de 5 dias parados praticamente, o sinal dos clientes estao em média a 80% o cliente mais longe fica a 2 Km .

    Obs.: todo o equipamento eh novo, e revisamos varias vezes conectores e cabos ,

    Valeu !!!

  2. muda a frequecia 2442 e tx power coloca em 8 posta ai depois



  3. Na guia Advanced tem um item ACK... ele esta Dinamic ou esta com valor especificado?

    se tiver em dinamic... vai na guia wireless registration e clica em usuario por usuário para ver quem esta com este ack alto...

    vc sabera quem esta jogando todo munda para ping alto... detectado... vai no cliente e tenta resolver o caso isolado... e pegue um valor aceitavel de ack... exemplo 35 e trave nisto... assim so fica na rede q tiver com este valor....

    [ ]'s

    Alexandre

  4. ai tem q ver se e em todos clientes ou caso isolado ... E vc tem mais aps nessa estação ??...



  5. Citação Postado originalmente por caracolnet Ver Post
    Na guia Advanced tem um item ACK... ele esta Dinamic ou esta com valor especificado?

    se tiver em dinamic... vai na guia wireless registration e clica em usuario por usuário para ver quem esta com este ack alto...

    vc sabera quem esta jogando todo munda para ping alto... detectado... vai no cliente e tenta resolver o caso isolado... e pegue um valor aceitavel de ack... exemplo 35 e trave nisto... assim so fica na rede q tiver com este valor....

    [ ]'s

    Alexandre
    Ola !! o estranho eh que todos os clientes estao com ACK = 30 !!! uma coisa estranha, alguns clientes conectam e comecam a navegar e derrepente para tudo .. nao navega e nao pinga mais ... ai tenho q reiniciar o MK pra voltar a funcionar ...






Tópicos Similares

  1. rede cabeada ping alto e perdendo pacotes
    Por jnsnetinho no fórum Redes
    Respostas: 21
    Último Post: 14-06-2016, 05:06
  2. 100% de sinal nos clientes mas ping alto
    Por LKS45 no fórum Redes
    Respostas: 2
    Último Post: 18-04-2012, 00:42
  3. Sinal bom no cliente e ruim Registration do Mk
    Por andreborges no fórum Redes
    Respostas: 12
    Último Post: 26-11-2009, 19:50
  4. Respostas: 2
    Último Post: 21-05-2008, 07:55
  5. Mikrotk: Clientes com ping alto
    Por garotof1 no fórum Redes
    Respostas: 11
    Último Post: 19-12-2007, 00:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L