+ Responder ao Tópico



  1. Boa noite , sou iniciante no Mk e Estou com uma duvida , eu gostaria de saber como faço para liberar somnente ips q eu quero e bloquear o restante da clase para que nao naveguem.

  2. Olá
    Segue um exemplo embaixo imaginando que o resto já esteja td configurado...

    # Primeiro libere os ips que deseja liberar para navegar

    Em /ip firewall filter

    add chain=forward src-address=192.168.1.10 protocol=tcp dst-port=80 action=accept

    add chain=forward src-address=192.168.1.11 protocol=tcp dst-port=80 action=accept

    # Depois bloqueia a rede

    add chain=forward src-address=192.168.1.0/24 protocol=tcp dst-port=80 action=drop

    Ps: Neste exemplo somente os pcs com IP 192.168.1.10 e 192.168.1.11 vão navegar (porta 80)

    Att.



  3. Aproveitando o tópico, tenho uma dúvida. No meu caso estou configurado em DHCP essa sua configuração acima funciona em DHCP tb?






Tópicos Similares

  1. Como bloquear páginas no MK sem webproxy...
    Por carloscovo no fórum Redes
    Respostas: 5
    Último Post: 14-12-2008, 09:04
  2. Bloquear porta no MK
    Por maverickv12 no fórum Redes
    Respostas: 7
    Último Post: 26-07-2008, 09:33
  3. Ip no MK travado
    Por watesnake no fórum Redes
    Respostas: 1
    Último Post: 08-05-2008, 12:54
  4. Amarrar 2 macs a um ip no MK
    Por bitim no fórum Redes
    Respostas: 0
    Último Post: 12-11-2007, 19:53
  5. Como bloquear ips no mikrotik
    Por Leosito no fórum Redes
    Respostas: 2
    Último Post: 27-10-2007, 18:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L