Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos configurei no ip-arp o ip e mac do cliente
    e no queues o nome e ip do cliente com a velocidade 1k de download e 1k de upload, mas tem cliente que consegue navegar alguem sabe o que pode estar acontecendo? lembrando que o webproxy esta desativado

  2. ue se vc deixou 1k vai navega lento q so a disgraca mas vai



  3. posta as config ai, deve ter alguma coisa errada

  4. Citação Postado originalmente por camaralink Ver Post
    amigos configurei no ip-arp o ip e mac do cliente
    e no queues o nome e ip do cliente com a velocidade 1k de download e 1k de upload, mas tem cliente que consegue navegar alguem sabe o que pode estar acontecendo? lembrando que o webproxy esta desativado
    Deve-se verificar se caso esta navegação não é o cache do próprio windows. 1k de banda não dá pra navegar, mas se a página que ele tá entrando estiver no cache do windows, parecerá que ele tá navegando, mas não estará. Você pode verificar também com um log ou mesmo em IP> FIREWALL> CONNECTIONS< para verificar se o IP do indivíduo está gerando conexões.



  5. e justamente isso, aparece ele navegando a 16kbps 24 kbps, mas pode ser o cache da maq dele, pois nao tem cache no servidor, mas tem logica se for no cache do windows aparecer no queues na aba download rate que tem trafego naquele ip?






Tópicos Similares

  1. Respostas: 12
    Último Post: 12-02-2013, 16:38
  2. Controle de banda no MK nas torres
    Por mczrafael no fórum Redes
    Respostas: 13
    Último Post: 02-08-2012, 11:31
  3. Respostas: 0
    Último Post: 17-05-2010, 15:00
  4. Respostas: 6
    Último Post: 05-05-2009, 19:56
  5. Controle de Banda no RH7.1
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2003, 21:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L