Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Configuraçao de Cartao Senao Nmp-8602 ping alto!

    Montei uma router com esse cartão está dando pings muito altos já troquei de canal e nada ja troquei cabo e nada, estou num ambiente com uma certa interferencia de outras aps mas ele está pior que o a minha antiga senao, o que pode estar errado que configuração eu tenho que por pra funciona, eu uso uma antena 15 dbi ominidirecional, tem alguma conf. interna na routerboard que tem que colocar?


    Se alguem puder me ajudar ficarei grato, desde já agradeço atenção de todos!

  2. #2

    Padrão Sugestão 8602

    Olha, consegui melhorar o nível de ping da 8602 mudando o noise floor threshold para -88 ou -92 e também o parâmetro ack timeout para 106, mas este é de acordo com distância entre os pontos. Agora, mesmo assim não tive sucesso com boas conexões, detestei o desempenho da 8602, não sei como vendem essa mini pci e como utilizam, porque estudei todos os parâmetros, segui todas as regras e NADA!!! NOTHING!.... Agora, tenho uma forte intuição de que as releases das versões 2.9 do mikrotik não tem um driver adequado para o chipset do mini pci 8602, baseado na tecnologia atheros 5006X.



  3. #3

    Padrão

    Amigo, segundo especificações esse chipset 8602 não é recomendao no MK 2.9 como segue abaixo.

    Wireless
    Packages required: wireless
    Description
    Atheros
    Chipset type: Atheros AR5001X PCI/CardBUS 11/54Mbit/s IEEE802.11a/b/g (with wireless AP function)
    Compatibility:
    • Intel 5000 series
    • Dlink DWL-A520
    • Dlink DWL-G650
    • Ubiquity SR5, SR2, SR9 series
    • Atheros AR5000 chipset series based IEEE802.11a (AR5210 MAC plus AR5110 PHY chips) cards
    • Atheros AR5001A chipset series based IEEE802.11a (AR5211 MAC plus AR5111 PHY chips) cards
    • Atheros AR5001X chipset series based IEEE802.11a (AR5211 MAC plus AR5111 PHY chips), IEEE802.11b/g (AR5211 MAC plus AR2111 PHY chips), IEEE802.11a/b/g (AR5211 MAC plus AR5111 and 2111 PHY chips) cards
    • Atheros AR5001X+ chipset series based IEEE802.11a (AR5212 MAC plus AR5111 PHY chips), IEEE802.11b/g (AR5212 MAC plus AR2111 PHY chips), IEEE802.11a/b/g (AR5212 MAC plus AR5111 and 2111 PHY chips) cards
    • Atheros AR5002X+ chipset series based IEEE802.11b/g (AR5212 MAC plus AR2112 PHY chips), IEEE802.11a/b/g (AR5212 MAC plus AR5112 PHY chips) cards
    • Atheros AR5004X+ chipset series based IEEE802.11b/g (AR5213 MAC plus AR2112 PHY chips), IEEE802.11a/b/g (AR5213 MAC plus AR5112 PHY chips) cards
    • Atheros AR5006X chipset series based IEEE802.11a/b/g (AR5413/AR5414 single-chip devices) cards
    • SENAO NMP-8602 SERIES CARDS (NOT RECOMMENDED)

    espero ter ajudado.
    Última edição por agnaldo52; 17-11-2007 às 11:58.

  4. #4

    Padrão Valeu a dica!!!

    Amigo agradeço a sua força mas agora estou morto então pois tenho todos senao, mas ele é compativel com qual versão? ou pelo visto nenhuma!

    Agradeço muito a dica!

    Valeu obrigado!



  5. #5

    Padrão

    kra eu tenhu esse mini pci, eu colocar ele amanha em uso, mas eu acho que, ela funciona normal... eu teste aqui e funciono blz... qualquer coisa eu te posto aqui...flw

  6. #6

    Padrão Descobri meu problema!

    De tanto apanhar descobri meu problema, eu havia trocado tudo minhas aps por cartao senao e nada de resolver foi ai que qdo passou agora a chuva subimos logo em seguida e descobri que a merda da antena estava com agua penetrou muito pouco, foi que eu resolvi trocar a bendita é uma zirok 5.8, coloquei uma 2.4 aquarios e voltou a chover e acabou meu problemas, resumindo foi a merda da antena, zirok como ela era nova não imaginei que poderia ser a mesma, acabei quebrando a cara!


    Desde já agradeço todos pelas dicas que foram postadas, e um conselho não é porque é nova que não pode apresentar defeito, outra coisa não uso mas zirok vou por tudo hiperlink é mais caro mas é 100%!


    Obrigado pela atenção de todos!


    Valeu...



  7. #7

    Exclamation ping alto mikrotik!!! Aproveitando o tópico

    Estou com um problema com mk e esse senao... 8602
    link 10km fechado com 40db (-60)
    fiz teste de trafego e ele trabalha bem, o problema é o ping que é muito alto
    achei estranho que o sinal oscila um pouco entre 35 e 40db. mas o ping fica em torno de 9ms... sem trafego... e com tráfego de 3mb ele permanece na mesma. Já outro enlace de 22km o ping com 3mb de trafego e sinal 33db fica em torno de 40ms oscilando bastante entre 1 e outro. Não sei o que fazer para baixar esse tempo do ping. Alguem tem alguma idéia do que possa fazer ? alguma configuraçao... não sei se tem algo a ver, mas estou usando eles em bridge e wds.

  8. #8

    Padrão Ping alto

    Você usa o cartão mini pci em uma placa mãe de computador com adaptador mini-pci x pci ou usa aquelas placas compactas tipo routerboard? Qual a versão do mikrotik que você utiliza?



  9. #9

    Padrão

    Chefia, da um export ae na configuração dessa placa pra mim dar uma analisada pra vc .
    Aparece ae na aba Advanced a opção LONG e COMPRESSION ?

  10. #10

    Padrão

    vamos la,
    a versao do mikrotik é 2.9.35
    é uma routerboard RB133

    Pra entender A <10km> B <22km> C

    long aparece, ja habilitei essa opção e melhorou um pouco, mas compression nao tem nao....
    ja tentei aumentar e diminuir a potencia mas mesmo assim o ping fica alto, do ponto A > B sem trafego deu media de 6ms, e com trafego de 7mb deu a media de 27ms

    do ponto B > C trafegou 5mb e o ping ficou em 65ms
    do ponto A passando por B até C deu media 88ms trafegando 3mb , ou seja o trafego de 5mb que foi o menor entre 2 pontos também baixou para 3mb, será que isso é devido ao processador dessa routerboard ?

    e esse ping tem ainda como melhorar? tenho link de 10km com ovislink e o ping sem trafego fica em 1 a 2 ms.....



  11. #11

    Padrão

    como faço para exportar a configuracao do mk, desculpem mas ainda sou novo....

  12. #12

    Padrão

    Cara ,. qual a antena que vc usa para fazer este ponto a ponto com ovislink, vc usa ovislink nas duas pontas , to precisando desta informação, desde ja grato.



  13. #13

    Padrão

    como esta o ack dessas interfaces? tbem tenho 10 km ping de 1 a 2 ms,

  14. #14

    Padrão Antenas hiperlink

    Amigo eu uso 2 antenas hiperlink 22dbi em 5.8 ghz, no modelo grade!



  15. #15

    Padrão Nível limiar

    Citação Postado originalmente por scnet Ver Post
    vamos la,
    a versao do mikrotik é 2.9.35
    é uma routerboard RB133

    Pra entender A <10km> B <22km> C

    long aparece, ja habilitei essa opção e melhorou um pouco, mas compression nao tem nao....
    ja tentei aumentar e diminuir a potencia mas mesmo assim o ping fica alto, do ponto A > B sem trafego deu media de 6ms, e com trafego de 7mb deu a media de 27ms

    do ponto B > C trafegou 5mb e o ping ficou em 65ms
    do ponto A passando por B até C deu media 88ms trafegando 3mb , ou seja o trafego de 5mb que foi o menor entre 2 pontos também baixou para 3mb, será que isso é devido ao processador dessa routerboard ?

    e esse ping tem ainda como melhorar? tenho link de 10km com ovislink e o ping sem trafego fica em 1 a 2 ms.....
    Olá, experimente mudar os valores do noise floor threshold, na aba advanced, o qual deve variar conforme o seu nível de sinal, se ele tá em -60 db, coloque o valor para -66, por exemplo, pra dar uma margem.
    Coloca o ack conforme a calculadora calcula o valor, olha o link:
    .:: OIW - Telecom Solutions ::.
    E aí, vc vai monitorando o desempenho a vai alterando os valores. Outra coisa, a potência muito alta também não é necessário, experimente mudar os valores de potência para afastar saturações, para 16, 17, 18 dbm. Depois poste aí os resultados, se melhorou ou não.
    Última edição por cleytonps; 05-12-2007 às 01:22.

  16. #16



  17. #17

    Thumbs up não se desespere..

    Tem q haver algo de errado, uso estes cartõs em meu dadio mk, o ping para servidor fica em 1 ms, ping remoto não passa de 24ms tenho clientes a 8 km, na cidade...e muitos ap´s ao meu redor..vamos analizar junto seu caso e com certeza chegaremos em uma conclusão...

  18. #18

    Padrão

    Citação Postado originalmente por mauricio lima Ver Post
    Cara ,. qual a antena que vc usa para fazer este ponto a ponto com ovislink, vc usa ovislink nas duas pontas , to precisando desta informação, desde ja grato.
    uso 2 antenas ideal 2 disco 28dbi, mas com zirok tbem dah pra fechar tranquilo.



  19. #19

    Padrão

    Citação Postado originalmente por netlimit Ver Post
    Tem q haver algo de errado, uso estes cartõs em meu dadio mk, o ping para servidor fica em 1 ms, ping remoto não passa de 24ms tenho clientes a 8 km, na cidade...e muitos ap´s ao meu redor..vamos analizar junto seu caso e com certeza chegaremos em uma conclusão...
    consegui melhorar um pouco o sinal com revisao dos cabos, agora passando os 3 pontos o ping fica em 15ms sem trafego, melhorou. mas as routerboard realmente nao conseguem trafegar muito recebendo e reenviando. O processador deve ser muito fraquinho.

  20. #20

    Padrão Routerboard

    Cara, se for routerboard, são processadores RISC, os RISC mesmo com pouca frequencia, 175 MHz, 333 MHz fazem um estrago que os CISC não fazem hein... a exemplo os macintoshes, da apple. Agora, esses cartões EMP 8602 achei eles péssimos, tenho um aqui e não gostei do desempenho deles, prefira o R52H, parece q esse é O CARTÃO MINI PCI, e é 2,4 e 5,8.