+ Responder ao Tópico



  1. #1

    Padrão Alguem já usou Hyperlink Omni HG2415U? Eh uma antena de 1.78 metros - modelo antigo

    Boa tarde, pessoal!!!
    Comprei uma Hyperlink omni de 15Dbi usada, é o modelo antigo mede 1.78M e tem irradiantes na base. Alguém conhece? Sabe a qualidade? Devo instalar daqui há 1 semana, mas como não vou poder testar antes, gostaria da opnião de vcs. Posso considerar a qualidade e potencia iguais ao modelo novo?

    Grande Abraço à todos!!!
    Última edição por guimaranhao; 26-10-2007 às 13:59.

  2. #2

    Padrão

    Citação Postado originalmente por guimaranhao Ver Post
    Boa tarde, pessoal!!!
    Comprei uma Hyperlink omni de 15Dbi usada, é o modelo antigo mede 1.78M e tem irradiantes na base. Alguém conhece? Sabe a qualidade? Devo instalar daqui há 1 semana, mas como não vou poder testar antes, gostaria da opnião de vcs. Posso considerar a qualidade e potencia iguais ao modelo novo?

    Grande Abraço à todos!!!
    na epoca fiz teste comparaçao e tem mesma qualidade, espero q nao esteja com defeito só.

    abraços
    Lee



  3. #3

    Padrão

    Citação Postado originalmente por LEE337 Ver Post
    na epoca fiz teste comparaçao e tem mesma qualidade, espero q nao esteja com defeito só.

    abraços
    Lee
    Tem como eu verificar antecipadamente, se tem defeito?

  4. #4

    Padrão

    Citação Postado originalmente por guimaranhao Ver Post
    Tem como eu verificar antecipadamente, se tem defeito?

    nao lembro se a omni hyperlink faz curto..

    faça um teste indoor mesmo.. se aumenta muito o ruido é pq esta com defeito.


    Lee



  5. #5

    Padrão

    Ok!!! Vou testar hj a noite e posto o resultado!

    Obrigado!!!

  6. #6

    Padrão

    Cara ela não é em curto, mas o teste é bem por aí,
    ela não pode dar indução nenhuma, o certo é você testar com um multimetro
    analógico!



  7. #7

    Padrão

    Citação Postado originalmente por xandik Ver Post
    Cara ela não é em curto, mas o teste é bem por aí,
    ela não pode dar indução nenhuma, o certo é você testar com um multimetro
    analógico!
    BELEZA!!! TAH FUNCIONANDO!! EU LIGUEI NO RÁDIO E JOGUEI O SINAL LONGE!!

    OBRIGADO À TODOS!!!

  8. #8

    Padrão

    agora vc coloca na torre e vê se não vai ter algum problema é bom observar direito por ter algum tempo



  9. #9

    Padrão

    Blz!!! Vou colocar e posto o resultado aqui!!! Muito obrigado!!!

    To usando umas antenas muito bizarras... tem esta hyp omni e to com uma outra setorial SENAO antiga... alguem conhece isso? Liguei ela e deu uma empurrada boa no sinal, mas não faço a min. ideia de q modelo é...