+ Responder ao Tópico



  1. #1

    Padrão LINK Conecta winbox mas náo navega

    Sou iniciante em MK resolvi muitas duvidas no forum, mas esta náo encontrei..
    tenho que fazer um link a 15km, usando 2 radio MK 133, ambos configurados para whan1 sera o link whan 2 o ap. Consigo conectar no whan2 de ambos, mas nao consigo navegar, quando conecto no radio2 pelo winbox, consigo entrar nele e no radio1, mas se conecto pelo winbox no radio1 nao consigo entrar no RADIO2apesar de win box listar o mac dele. O radio 1 recebe o sinal pela eth1 vindo de um provedor com o conectiva instalado e funcionando, ao conectar na whan2 dele navego, mas no outro radio, nao navego, o link ta fechado pois o winbox conecta, mas náo pinga e naum navega.... o que faltou... habilitar

  2. #2

    Padrão

    Poe os 2 em bridge faz os passos abaixo que vai dar certo

    1 -> Acesse o equipamento pelo software Winbox via MAC, no icone (...) , clicando sobre o mac address;

    Default User: admin
    Passwd:

    2 -> Entre no menu " Bridge", click no sinal de + (mais), e adicione uma bridge, com as configurações padrão, em seguida entre na aba " Ports", click no sinal de + , e adicione todas as interfaces ether1, wlan1, etc...na interface bridge "Bridge1", devera ser criado uma linha para interface;

    3 -> Entre no menu " IP -> Address" e adicione um IP para a interface Bridge1;

    4 -> Entre no campo "Wireless", habilite a(s) interface(s) Wlan1, clicando no icone "(V) Enable". Com a interface habilitada, de duplo click sobre a mesma, aparecerá uma nova janela, entre na aba " Wireless" e siga os passos abaixo:



  3. #3

    Padrão

    Amigo, se não pretende usar bridge com wds cheque suas rotas, ai pode estar o problema.

    Postas as config de interface, ip e rotas para que possamos ajudar

  4. #4

    Padrão wds

    Desculpe a demora andei lendo e apanhando muito, chegou a funcionar em casa, mas quando levei para torre náo deu, mas o problema era o card, como náo salvei e mexi de novoperdi toda config. segue o link das config. (RADIO1)



  5. #5

    Padrão

    se eu foce vc eu tivara o wds, que ta configurado errado, habilitava o nstream e o compression... deve ajuda... cuidado na hora de habilita o nstream pq se os dois nao estiverrem nstream eles não conectam, portanto tem que mexer no da ponta primeiro.

  6. #6

    Padrão mas como se faz

    Citação Postado originalmente por Carcara Ver Post
    se eu foce vc eu tivara o wds, que ta configurado errado, habilitava o nstream e o compression... deve ajuda... cuidado na hora de habilita o nstream pq se os dois nao estiverrem nstream eles não conectam, portanto tem que mexer no da ponta primeiro.

    vou ter que procurar no forum pois nao como fazer... valeu



  7. #7

    Padrão

    para...
    entra no site do Mikrotik
    MikroTik Routers and Wireless
    la tem tutorial, procura la que se acha.. facim