+ Responder ao Tópico



  1. ola,

    primeiro estarei passando como esta o mk aki
    tenho 4 Placas AG530 + 1 ETH 3com
    as 4 Placas AG530 estao em bridge e a 3com esta fora dela
    cujo este MK trabalha como Servidor de Ip's validos e Invalidos
    O problema que tenho aki eh o seguinte
    vou nomear as AG530 como Setorial1, setorial2, setorial3, setorial4 por exemplo

    na bridge tenho as 4 setoriais adicionadas em Port
    vou em Port e fica la:
    setorial1 -> Designated port
    setorial2 -> Designated port
    setorial3 -> Disabled Port
    setorial4 -> Designated port

    a porta que esta em Disabled Aparece com um I na frente e as outras com um R
    e nao os clientes conectam nela, mais nao pingam nenhum ip atribuido na bridge...

    so q isto ele fica uns 10 minutu e dps comessa a responder...
    Estou precisando d uma luz hehe
    obrigado...

  2. Citação Postado originalmente por ondasbr Ver Post
    ola,

    primeiro estarei passando como esta o mk aki
    tenho 4 Placas AG530 + 1 ETH 3com
    as 4 Placas AG530 estao em bridge e a 3com esta fora dela
    cujo este MK trabalha como Servidor de Ip's validos e Invalidos
    O problema que tenho aki eh o seguinte
    vou nomear as AG530 como Setorial1, setorial2, setorial3, setorial4 por exemplo

    na bridge tenho as 4 setoriais adicionadas em Port
    vou em Port e fica la:
    setorial1 -> Designated port
    setorial2 -> Designated port
    setorial3 -> Disabled Port
    setorial4 -> Designated port

    a porta que esta em Disabled Aparece com um I na frente e as outras com um R
    e nao os clientes conectam nela, mais nao pingam nenhum ip atribuido na bridge...

    so q isto ele fica uns 10 minutu e dps comessa a responder...
    Estou precisando d uma luz hehe
    obrigado...
    Amigo, não sei sé o seu caso mais meus maiores problemas com bridge paralela estavão relacionadas ao running check das interfaces para disabilitá-lo e necessário fazer através da interface terminal com o seguinte comando

    set "internface" disable-running-check yes

    Isso se deve ao fato do MK usar na bridge o menor mac dentre as interfaces intercaladas, assim se essa interface estiver desconectada causa problemas a todas as outras



  3. Citação Postado originalmente por JHONNE Ver Post
    Amigo, não sei sé o seu caso mais meus maiores problemas com bridge paralela estavão relacionadas ao running check das interfaces para disabilitá-lo e necessário fazer através da interface terminal com o seguinte comando

    set "internface" disable-running-check yes

    Isso se deve ao fato do MK usar na bridge o menor mac dentre as interfaces intercaladas, assim se essa interface estiver desconectada causa problemas a todas as outras
    set "internface" disable-running-check yes
    no lugar d interface eu coloco a bridge1 no caso q eh minha bridge ?
    ou a palm03 na qual esta com problema... ?






Tópicos Similares

  1. Problemas com AP e modo bridge
    Por lucasoliver no fórum Redes
    Respostas: 16
    Último Post: 14-11-2010, 17:07
  2. Respostas: 7
    Último Post: 13-06-2008, 11:19
  3. Respostas: 8
    Último Post: 12-10-2007, 22:47
  4. Problemas com AP-Bridge X Proxy Transparente!!
    Por Josevaldo no fórum Redes
    Respostas: 0
    Último Post: 10-07-2007, 21:11
  5. Problemas com AP 2000
    Por feralm no fórum Redes
    Respostas: 5
    Último Post: 19-01-2005, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L