Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. E ai pessoal, to com uma duvida aqui, tenho um MK numa torre com uma Omni Hyperlink, e tenho de fazer uma repetidora pra ele, ai vem a duvida!

    1° - Tem como eu repetir o sinal da minha Omni ou tenho de colocar outra placa com outra antena?
    2° - Na repetidora o que tenho de colocar é duas placas e duas antenas?
    3° - Se for possivel repetir o sinal da minha Omni, quais os procedimentos que devo seguir pra controlar os clientes que vão se conectar pela repetidora?


    OBS. A minha Omni que eu falo, é de minha torre onde esta o MK principal e esta funcionando 100%!

    Desde já agradeço a atenção e a ajuda de todos!

  2. bom aqui eu uso um mk em ap+bridge e no outro um linksys em wds (wds faz funcao de ap e repetidor) bom no mk vc deixa os 2 ap+bridge e nos 2 uma interface wds e no primeiro vc poe o mac do segundo (na interface wds) e no segundo vc poe o mac do primeiro, pronto ja fez 1 repetidor



  3. Valeu pela dica masterbeto, mais quando eu faço isso no 1° MK, os ips e macs cadastrados na tabela ARP ficam todos invalidos, ou quando eu coloco o WDS na interface wireless eu tenho de passar os clientes wireless para WDS. O que pode ser isto?

    Outra coisa, não tem problema eu fazer WDS em uma interface wireless em uso, no meu caso eu vou ter de fazer o WDS na mesma interface q os meus clientes onde eles ja se conectam, pois realmente no 1° MK(principal) ja esta em AP-Bridge, e quando eu coloco WDS na interface da esse problema na tabela ARP!

    Alguma solução pra isto?

  4. Citação Postado originalmente por rogeriodj Ver Post
    Valeu pela dica masterbeto, mais quando eu faço isso no 1° MK, os ips e macs cadastrados na tabela ARP ficam todos invalidos, ou quando eu coloco o WDS na interface wireless eu tenho de passar os clientes wireless para WDS. O que pode ser isto?

    Outra coisa, não tem problema eu fazer WDS em uma interface wireless em uso, no meu caso eu vou ter de fazer o WDS na mesma interface q os meus clientes onde eles ja se conectam, pois realmente no 1° MK(principal) ja esta em AP-Bridge, e quando eu coloco WDS na interface da esse problema na tabela ARP!

    Alguma solução pra isto?
    qual placa vc esta usando pra repetir o sinal???
    pois se for atheros, tem a opçao de vc colocar um ap virtual, e assim fazer o wds neste ap virtual, fazendo com q vc link esse outr mk...



  5. Amigo raus, eu uso uma Dlink-G510 B1, e realmente o chip é atheros, se eu fizer esse AP virtual os clientes q estão na tabela ARP, irão se normalizar, pois no momento estaum todos invalidos com o ponto de "!", com a criação desse ap virtual vai voltar ao normal?

    Já agradecendo a todos q estaum me ajudando!






Tópicos Similares

  1. Respostas: 12
    Último Post: 09-06-2010, 15:47
  2. Como repetir sinal entre 2 MK?
    Por rogeriodj no fórum Redes
    Respostas: 9
    Último Post: 01-03-2008, 08:55
  3. Conectar em outra rede atravez do meu MK
    Por angelangra no fórum Redes
    Respostas: 3
    Último Post: 05-11-2007, 13:34
  4. recuperar senha do meu MK
    Por thenet no fórum Redes
    Respostas: 4
    Último Post: 10-09-2007, 09:19
  5. Como descobrir versao do meu Xfree ?
    Por kaka1983 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-04-2004, 21:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L