+ Responder ao Tópico



  1. #1
    Avatar de stevens144
    Ingresso
    Oct 2007
    Localização
    Campo Grande MS
    Posts
    313
    Posts de Blog
    3

    Padrão pppoe perda de pacotes

    pessoal em relacao a topologia eh verdade que usar pppoe causa mta perda de pacote... pq eu criei meu servidor sobre pppoe nao uso ip nas maquinas so uso o endereco MAC ap em bridge gerenciado no mikrotik... redirecionei as portas dns para o servidor dns funciona td legal tenho 26 clientes... mas me recomendaram a mudar pra hotspot... e se alguem souber um meio de eliminar essa perda se ela realmente existir... =/
    desde ja agradeco
    ate +

  2. #2

    Padrão

    Citação Postado originalmente por stevens144 Ver Post
    pessoal em relacao a topologia eh verdade que usar pppoe causa mta perda de pacote... pq eu criei meu servidor sobre pppoe nao uso ip nas maquinas so uso o endereco MAC ap em bridge gerenciado no mikrotik... redirecionei as portas dns para o servidor dns funciona td legal tenho 26 clientes... mas me recomendaram a mudar pra hotspot... e se alguem souber um meio de eliminar essa perda se ela realmente existir... =/
    desde ja agradeco
    ate +
    Bom Dia Colega

    Aqui usamos um servidor PPPoe mas não com MT e sim em linux, e não tenho problemas de percas de pacote como vc diz, é claro que uma perca ou outro é vital, vai ter mesmo. mas isso depende muito da sua estrutura de rede, e equipamentos usados.



  3. #3
    Avatar de stevens144
    Ingresso
    Oct 2007
    Localização
    Campo Grande MS
    Posts
    313
    Posts de Blog
    3

    Padrão

    eh q estou comecando agora
    e queria saber se vou ter algum problemas em usar pppoe
    bom.. de primeiro encontrei um problema... queria saber se eh possivel usar repetidora com pppoe....
    tbm instalei esses dias em um cliente ele possui um edimax7209 e 2 maquinas mas nao consegui fazer funcionar o discador nas duas ... e nem no edimax como roteador.... =/

  4. #4

    Padrão

    Citação Postado originalmente por stevens144 Ver Post
    eh q estou comecando agora
    e queria saber se vou ter algum problemas em usar pppoe
    bom.. de primeiro encontrei um problema... queria saber se eh possivel usar repetidora com pppoe....
    tbm instalei esses dias em um cliente ele possui um edimax7209 e 2 maquinas mas nao consegui fazer funcionar o discador nas duas ... e nem no edimax como roteador.... =/
    Boa noite stevens!
    Pelo que sei, pra usar o pppoe o sinal tem que estar muito bom, tente fazer alguns testes em seus clientes mais proximos.
    Aqui eu só trabalho com hotspot, tenho clientes a 9km com sinal baixo e mesmo assim nao ha perda de pacotes e os mesmos navegam normalmente.
    Abraços!!!