+ Responder ao Tópico



  1. Olá pessoal do Under sou novo no fórum mas conheço o poder desse fórum pra levantar informação sobre tecnologia e informática.

    Minha dúvida eh a seguinte tenho um POP que tinha samsung 3300 numa antena setorial de 90° 14 Dbi recebendo o link tenho um SENAO 2611 que vai direto pra meu servidor em Slackware Linux, antes eu tinha esse cenário.

    http://www.visaonight.com/cano.jpg

    Obs: a foto eh no dia do teste, pintamos o cano e colocamos os cabos presos no mesmo. Ficou bem feito.

    Ficou assim até os 42 usuários.

    Hoje estou com 67 usuários e mudei um pouco colocamos uma mini torre de 7 metros em cima da laje e separamos em duas setoriais um Hyperlink de 14 DBi 90° a mesma de antes e outra a TSM de 90° de 12.5 DBi, todas duas antenas estão cada uma em um Ovislink 5000AP v2 pra efeito de teste (coloquei eles pra saber se são bons pra POP).

    http://www.visaonight.com/visada.jpg

    Mas o seguinte depois da troca em alguns clientes da área mais a esquerda dessa foto estão com baixíssimo sinal as vezes há quedas.

    Queria saber qual seria o conjunto de equipamentos que me serviria melhor, contando com a experiência de vcs do fórum.
    Última edição por visaoalpha; 30-10-2007 às 18:18.

  2. Mais uma anteninha setorial de 90º pra formar 180º ja resolve seu problema, mas desaconselho o uso do SWL pra AP pois sua seguranca é muito ridicula e qualquer um tem acesso a ele facilmente.



  3. Tentou ajustar a posiçao da antena e verificar o raio de cobertura...

    Aqui no forum tinha uma foto de um POP onde 4 antenas deixavam a cobertura 100%, nao lembro quem colocou este case de sucesso.






Tópicos Similares

  1. Duvida em montar um servidor de email
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-09-2005, 15:45
  2. Demora pra montar NFS
    Por lidzky no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-06-2005, 17:34
  3. Montar POP's Wireless
    Por Petru no fórum Redes
    Respostas: 5
    Último Post: 15-03-2005, 12:02
  4. Qmail muito lento pra autenticar POP
    Por danrds@bol.com.br no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-06-2004, 10:30
  5. O que eu preciso pra montar um servidor Web
    Por Waltinho no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-09-2003, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L