Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia galera...é o seguinte, tenho um servidor não muito potente, com 330 de memória, tenho 30 clientes cadastrados nele, até ontem ele tava navegando com uns 20 a 25 simultaneos sem usar nem a metade do processador, mas hoje ele amanheceu com um cliente online e usando 100%, todo o processador, e ta muito dificel fazer a administração, o winbox as vezes abre e trava....ou logo cai, ou cada aba que vou abrir ele demora....oque será que ta acontecendo???

    Anderson Junior

  2. amigo, pode ser virus, aqui meu gateway tava na mesma rede que usso, 192.168.1.254 cara, dai deu virus num micro 192.168.1.40, ferrou tudo, perdia pacote, caia os ervidor , foi um deus nos acuda, troquei tudo, ate descobrir, que era virus..



  3. certo.....mas ai oque eu devo fazer??? achar o cliente que ta com virus...ou o virus ta no mk??

  4. Citação Postado originalmente por andersonscinfo Ver Post
    certo.....mas ai oque eu devo fazer??? achar o cliente que ta com virus...ou o virus ta no mk??
    o cliente amigo, esperimenta blokia todos e ir liberando um por um, jah jah vc axa ele, esses dias um cliente paro uma rede de mais de 400 usuarios aki na cidade vizinha onde meu amigo tem provedor. vai atraz desse cara ki eh batata =D



  5. Vc deixa os clientes se enxergarem na rede?
    Se nao, creio que nao seja virus...
    Aconselho trocar o pente de memoria do pc pra fazer um teste!






Tópicos Similares

  1. Respostas: 5
    Último Post: 29-05-2012, 13:59
  2. Respostas: 9
    Último Post: 21-11-2011, 12:12
  3. ksoftirqd usando 100% do CPU
    Por sandrogarcia no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 22-07-2010, 00:43
  4. mikrotik usando 100% da CPU
    Por dbenedito no fórum Redes
    Respostas: 8
    Último Post: 26-05-2009, 19:09
  5. Servidor usando 100% do processamento?????
    Por ivangalves no fórum Redes
    Respostas: 11
    Último Post: 03-06-2008, 10:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L