+ Responder ao Tópico



  1. Ei pessoal
    Mais umas regrinhas para atualizar automaticamente a hora do mk
    coisa simples, facil
    mas de mta utilidade

    ai vai

    # Configura o Servidor DNS
    /ip dns set primary-dns="Servidor DNS Primario" secondary-dns="Servidor DNS Secundario"

    # Define o Time Zone, Pro horario de Brasilia
    /system clock set time-zone=-03:00

    # Configura o NTP com servidor da RedHat
    /system ntp client set primary-ntp=clock.redhat.com enabled=yes


    Vlww

  2. como eu coloco isso



  3. Citação Postado originalmente por jaibamg Ver Post
    como eu coloco isso
    No terminal do teu mikrotik

    Se voce nao acessa por ssh nem por telnet,

    Vai lah no winbox em New Terminal

    Abraco

  4. Usei esses:

    / system ntp client
    set enabled=yes mode=unicast primary-ntp=200.19.119.69 \
    secondary-ntp=200.132.0.132

    São no Brasil...






Tópicos Similares

  1. Ajuste de MCS do MikroTik RouterOS
    Por rick no fórum Redes
    Respostas: 155
    Último Post: 30-06-2017, 12:13
  2. Respostas: 12
    Último Post: 02-04-2014, 20:16
  3. Definição de data e hora no MikroTik RouterOS
    Por caiojunior no fórum Redes
    Respostas: 3
    Último Post: 20-08-2013, 10:38
  4. Definição de data e hora no MikroTik RouterOS
    Por caiojunior no fórum Redes
    Respostas: 0
    Último Post: 15-08-2013, 13:42
  5. Ajuste de Data/Hora
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-10-2003, 16:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L