+ Responder ao Tópico



  1. #1

    Angry Zinwell G220 em wds com mikrotik

    Bom dia galera, não estou conseguindo fazer funcionar um Zinwell g220 em wds com meu mikrotik.

    *Mikrotik com modo ap bridge
    *Ativei o wds em modo estático
    *Ativei o wds pra interface e cadastrei o mac do zinwell
    *cadastrei o rádio na lista de permissões do mikrotik, pois faço controle de mac

    No rádio
    *Modo bridge com AP+WDS
    *cadastrei o mac do mikrotik

    segui todas as recomendações que achei aqui no fórum mais não deu. Quem puder me ajudar

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por jonaslc Ver Post
    Bom dia galera, não estou conseguindo fazer funcionar um Zinwell g220 em wds com meu mikrotik.

    *Mikrotik com modo ap bridge
    *Ativei o wds em modo estático
    *Ativei o wds pra interface e cadastrei o mac do zinwell
    *cadastrei o rádio na lista de permissões do mikrotik, pois faço controle de mac

    No rádio
    *Modo bridge com AP+WDS
    *cadastrei o mac do mikrotik

    segui todas as recomendações que achei aqui no fórum mais não deu. Quem puder me ajudar
    Vc incluiu a interface WDS que criou no Mikrotik, na interface Bridge?

    Se não, faça isso lá em Bridge, Ports...



  3. #3

    Padrão sinal

    amigou voce tentou achar o sinal primeiro como cliente? ou tentou perto da torre com a antena inbox? pode ser apenas um problema de sinal. valeu

  4. #4

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Vc incluiu a interface WDS que criou no Mikrotik, na interface Bridge?

    Se não, faça isso lá em Bridge, Ports...
    Citação Postado originalmente por [email protected] Ver Post
    amigou voce tentou achar o sinal primeiro como cliente? ou tentou perto da torre com a antena inbox? pode ser apenas um problema de sinal. valeu
    Valew pela resposta pessoal.
    Ativei a interface no bridge, todas estão adicionadas na bridge1, são elas: ether1, wds1, wlan1, quanto ao sinal pelo site survey do zinwell tah com sinal 95, pude notar que o wds que adicionei tem atividade em TxRate, mas não tem em RxRate, parece que o mikrotik envia sinal mas não recebe resposta do rádio.



  5. #5

    Padrão

    Pessoal consegui fazer o wds funcionar, estava usando controle de autenticação por endereço mac, desativei e funcionou blza.

    Não tem como utilizar wds com o controle de mac ativado no mikrotik??