Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal,
    fiz meu ponto a ponto entre o link e a minha torre, 2 km de distancia, visada perfeita usei duas antenas pluton ptx26 de 29 dbi, com duas placas d-link ag 530 trabalhando em 5.8, em dois mk um em modo bridge e outo station, o sinal ficou em - 44 dbm.... porém o trafego só pra down eu consigo 10 mbps e se eu colocar em down e up ao mesmo tempo da 6 mbps de cada ... eu fiquei triste com o resultado, pq antes usando as mesmas placas com duas zirok off set de 26 dbi o sinal ficava em - 65 dbm e eu conseguia até 12 megas de down e 7 megas de dow/up ... o q vcs axam? pq passa menos trafego com um sinal bem melhor poxa de - 65 para - 44 tem muita diferença vcs naum axam?
    alguma sugestão? não querousar outra placa pq pr amim o trafego já é suficiente, mas a gente não sabe o dia de amanhã neh. Sei se eu usar um cartão melgor vai passar masi, mas a minha duvida é essa, o sinal melhorou e o trafego ficou até pior.

    Agradeço a ajuda

  2. vc tá usando mikrotik?
    tenta verificar os rates da ag530.

    fiz um ptp semana passada com duas ag530 e duas zirok, e sem alinhar direito
    com o sinal em -77 estava passando 12 mb
    e os ping em 1 ms



  3. Uso mikrotik sim,
    na estação ta assim:
    na guia wireless: modo station, banda 5 ghz - 10 mhz, frequencia 5475, securit profile default, frequencia mode manual txpower, country brasil, default autenticatte selecionado,
    guia data rates deixei em default,
    guia advanced: ack timeout deixei dinamico, antena mode b, preamble mode both,
    na guia tx power: tx power mode botei card rates e em tx power 13, isso eu fiz ontem ai melhorei o trafego ta dando 12,2 megas de down e down/up 7.4 megas isso de madrugada quando ~só tinha uns seis clientes on line, neste momento com 50 clientes on line só passa 10 mbps de down e 6 mbps de down/up, diminui pra 12, depois 11 e depois 10, mas não aumentou nada, e com 13 o sinal aind ata abaixo de -50 dbm até com 10 dbm ele ficava com menos de -50 dbm ou seja o sinal ta pocando.
    na guia status aparece assim:
    tx/rx rate 54 mbps ou então 48 mbps
    tx/rx signal strength -48/-46
    noise floor -102
    signail to noise 54
    tx/rx ccq 100/100
    overall tx ccq 0
    ack timeout 29
    na guia advancet status:

    aparece
    Rate tx power
    6 mbps 13
    9 mbps 13
    12 mbps 13
    18 mbps 13
    24 mbps 13
    36 mbps 13
    48 mbps 13
    54 mbps 9

    e no bridge que fica no link tb uso mikrotik, lá ta em modo bridge as mesmas configurações da station, porém antena a, também em both e na guia wireles esta marcado default authenticate e default forward

    o que pode ser feito pra eu aumentar o trafego?

  4. Citação Postado originalmente por raa_ Ver Post
    vc tá usando mikrotik?
    tenta verificar os rates da ag530.

    fiz um ptp semana passada com duas ag530 e duas zirok, e sem alinhar direito
    com o sinal em -77 estava passando 12 mb
    e os ping em 1 ms
    meu ping d emadrugad atava em 0 ms, aumentei o pacote pra 1024 bytes o ping ficou em 1 ms direto



  5. Bom dia amigo.

    Quando configurei meu MK pela primeira vez, coloquei a escolha da antena "B", assim como voce fez, e o perfomance do link não ficou legal ai mudei para antena "A" e a melhora foi significante, melhorou muito será que se voce coloca a antena para "A" não resolva seu caso?.

    Valeu.






Tópicos Similares

  1. Respostas: 8
    Último Post: 28-04-2017, 20:52
  2. Trafego indesejado nas RBs com todos os links desativados
    Por freitascs no fórum Servidores de Rede
    Respostas: 13
    Último Post: 25-03-2014, 11:40
  3. D-link AG530 em 2.4ghz com 200mW, pode?
    Por lfernandosg no fórum Redes
    Respostas: 23
    Último Post: 08-03-2009, 18:00
  4. PCMCIA Orinoco Silver funciona com AP D-Link?
    Por guigarau no fórum Redes
    Respostas: 4
    Último Post: 11-04-2004, 23:21
  5. Balanceamento de Tráfego com ADSL (Velox - PPPoE)
    Por Kurn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-05-2003, 10:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L