+ Responder ao Tópico



  1. Queria evitar o ping de dentro da rede para sites externos e tb os fora para os servers,
    Gostaria de saber como criar esta regra?
    Valeu gaela.

  2. Citação Postado originalmente por gfox007 Ver Post
    Queria evitar o ping de dentro da rede para sites externos e tb os fora para os servers,
    Gostaria de saber como criar esta regra?
    Valeu gaela.
    as regras sao essas, lembrando que vai bloquear completamente o ping, nem mesmo sera possivel pingar o gateway da sua rede.

    /ip firewall filter add chain=input protocol=icmp icmp-options=8 action=drop disabled=no comment="Bloqueio Ping"
    /ip firewall filter add chain=forward protocol=icmp icmp-options=8 action=drop disabled=no


    caso queira permitir o ping dos clientes para o gateway, coloque essa regra antes das duas acima (supondo que o ip do gateway seja 192.168.0.254, altere pro ip do seu mikrotik):

    /ip firewall filter add chain=input protocol=icmp icmp-options=8 dst-address=192.168.0.254 action=accept disabled=no



  3. tem como criar uma excessão pra essa regra? Quero continuar podendo pingar a internet, pra ver como está a conexão com a www.

    Tô procurando também como criar uma excessão pra a regra pra filtrar o tracert

    /ip firewall mangle add chain=forward protocol=icmp action=change-ttl new-ttl=set:30

    assim consigo fazer os testes necessários, mas os clientes não têm acesso aos mesmos.
    Última edição por Gosulator; 04-11-2007 às 01:20.

  4. Citação Postado originalmente por Gosulator Ver Post
    tem como criar uma excessão pra essa regra? Quero continuar podendo pingar a internet, pra ver como está a conexão com a www.

    Tô procurando também como criar uma excessão pra a regra pra filtrar o tracert

    /ip firewall mangle add chain=forward protocol=icmp action=change-ttl new-ttl=set:30

    assim consigo fazer os testes necessários, mas os clientes não têm acesso aos mesmos.
    Simples. Da mesma forma que você fez com a regra do web-proxy, vá nesta regra no campo "src-address", ligue o "!" e coloque o seu IP. Aregra valerá para todos os IPs, exceto o seu.






Tópicos Similares

  1. Respostas: 7
    Último Post: 06-07-2011, 11:33
  2. Respostas: 3
    Último Post: 30-03-2009, 20:01
  3. Ping de dentro para fora !!!
    Por Felipe Muller no fórum Servidores de Rede
    Respostas: 7
    Último Post: 07-06-2005, 15:29
  4. DNS nao resolve de dentro para fora
    Por hederi no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2004, 10:22
  5. Respostas: 3
    Último Post: 27-03-2003, 12:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L