Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia galera,
    ontem no final do dia, fui entrar no winbox de um MK aqui e quando clico pra entrar, ele da la: retriving preferences, loggin bla bla bla
    dai abre a janela mas fecha imediatamente! testei todos meus outros e TUDO NORMAL! reinicei todas minhas maquinas aqui e nada, hoje de manha tbm nao.

    O MK ta funcionando blz, clientes conectando normal, navegando normal, e to entrando normal por telnet.

    O que sera isso?!

    por telnet há algum comando de restaurar bakcup?! ou algo q eu possa fazer pra voltar configs anteriores, sei la?!

    por favor me ajudem q a coisa ta preta.

    Obrigado!

  2. acredito que vc ja tenha feito, mas ja tentou baixar o winbox em outra maq e tentar entrar, senao entrar com outro usuario cadastrado (isso e , se vc tem outros usuarios de acesso cadastrados) ?



  3. cara...tentei outro usuario e da a mesma coisa..to desesperado..hehehe

    vou tentar hoje a noite colocar por ftp um backup e restaurar!!

    vamos ver como que reage a o mk!!

    mas se alguem souber o pq isso acontece, agradeço!!

    abraços, valew!

  4. Citação Postado originalmente por thenet Ver Post
    Bom dia galera,
    ontem no final do dia, fui entrar no winbox de um MK aqui e quando clico pra entrar, ele da la: retriving preferences, loggin bla bla bla
    dai abre a janela mas fecha imediatamente! testei todos meus outros e TUDO NORMAL! reinicei todas minhas maquinas aqui e nada, hoje de manha tbm nao.

    O MK ta funcionando blz, clientes conectando normal, navegando normal, e to entrando normal por telnet.

    O que sera isso?!

    por telnet há algum comando de restaurar bakcup?! ou algo q eu possa fazer pra voltar configs anteriores, sei la?!

    por favor me ajudem q a coisa ta preta.

    Obrigado!
    voce está tentando se conectar por MAC? se for isso tenta por IP que resolve ou tente de outro PC.....



  5. to tentando soh por ip mesmo cara, por mac nem entra nada!

    ja tentei de todos pcs possiveis...nao tive tempo de ir la na repetidora tentar por ether direto la...mas vo te q ir la ja com um compact flash com backup dessa rep, pra nao perder viajem!

    vou tentar hoje restaurar o backup d quando ainda tava bom!!

    Abraços, orbigado"






Tópicos Similares

  1. Rb 450g nao entra pelo winbox
    Por viaradio no fórum Redes
    Respostas: 4
    Último Post: 31-01-2013, 00:19
  2. modo grafico não entra
    Por guiarantes no fórum Servidores de Rede
    Respostas: 28
    Último Post: 08-03-2005, 22:30
  3. modo grafico nao entra
    Por guiarantes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-06-2004, 16:49
  4. Pacote não entra no banco de dados rpm
    Por moon_knight no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-06-2004, 20:38
  5. Win XP professional não entra no domínio
    Por daniloavl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-04-2003, 15:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L