Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bem...vo começa a conta a minha dor d cabeça com esse ap-2000.

    tenho 2 ap´s-2000 todos os 2 tem um cartão da orinoco silver.
    uso uma rede 802.11b.

    então vamos ao problema, coloquei um desses ap-2000 na torre.
    ele funcionou certinho...maravilhsamente bem, todos os clientes estavam satisfeitos.

    ate q começou a porcaria, ele começou a reiniciar toda hora, tipo passa uns 10 a 15 minutos ele reinicia, mais volta bem rapido, depois uns 20 segundos.
    mais ta fazendo isso o dia todo, ai vc´s ja viram né, os clientes ficam loucos

    o Firmware dos dois e o 2.4.11.
    agora so não intendo uma coisa, me falaram q esse Firmware era o mais estavel, mais não e o q esta acontecendo comigo não pois tenho um noobrak e um aterramento bem feito, picos d energia eu ja vi q não é.

    então galera...me ja uma ajuda ai...pq ja perdi metade dos cabelos...to ate pensando em compra uma piruca já...

    vlw a todos q puderem ajudar...
    obrigado



    Obs: so pra complementar, não tenho muitos usuarios nesse ap-2000, no maximo 35 nele
    Última edição por danillovidal; 06-11-2007 às 18:27.

  2. Citação Postado originalmente por danillovidal Ver Post
    Bem...vo começa a conta a minha dor d cabeça com esse ap-2000.

    tenho 2 ap´s-2000 todos os 2 tem um cartão da orinoco silver.
    uso uma rede 802.11b.

    então vamos ao problema, coloquei um desses ap-2000 na torre.
    ele funcionou certinho...maravilhsamente bem, todos os clientes estavam satisfeitos.

    ate q começou a porcaria, ele começou a reiniciar toda hora, tipo passa uns 10 a 15 minutos ele reinicia, mais volta bem rapido, depois uns 20 segundos.
    mais ta fazendo isso o dia todo, ai vc´s ja viram né, os clientes ficam loucos

    o Firmware dos dois e o 2.4.11.
    agora so não intendo uma coisa, me falaram q esse Firmware era o mais estavel, mais não e o q esta acontecendo comigo não pois tenho um noobrak e um aterramento bem feito, picos d energia eu ja vi q não é.

    então galera...me ja uma ajuda ai...pq ja perdi metade dos cabelos...to ate pensando em compra uma piruca já...

    vlw a todos q puderem ajudar...
    obrigado



    Obs: so pra complementar, não tenho muitos usuarios nesse ap-2000, no maximo 35 nele

    trocou a fonte ? e o card ?

    Lee



  3. Cara....pior q ja troquei sim...
    tenho 3 card´s aki...
    tenho 2 orinoco silver e 1 orinoco gold
    coloquei os 3 e em qual quer um desses os ap-2000 ainda ficam reiniciando...
    ja nem sei oq eu fasso mais...

  4. Citação Postado originalmente por danillovidal Ver Post
    Cara....pior q ja troquei sim...
    tenho 3 card´s aki...
    tenho 2 orinoco silver e 1 orinoco gold
    coloquei os 3 e em qual quer um desses os ap-2000 ainda ficam reiniciando...
    ja nem sei oq eu fasso mais...
    e a fonte ?

    Lee



  5. Citação Postado originalmente por LEE337 Ver Post
    e a fonte ?

    Lee
    ja troquei tb cara...tenho 3 fontes aki...
    ja testei as 3 fontes...
    olha so...quando to testando o ap2000 em casa...eles funciona normalmente...qual quer um dos 2 funciona normal mesmo...
    fico pingando nele por 3 dias direto...e ele não para hora nenhuma...
    mais quando coloco ele na torre...e quando os o pvo começa a conecta e navegar...
    ai ele começa a cair...
    ta foda...esses radios não param d cair toda hora...






Tópicos Similares

  1. Respostas: 40
    Último Post: 19-03-2012, 06:26
  2. Respostas: 8
    Último Post: 23-12-2008, 06:29
  3. Respostas: 4
    Último Post: 29-08-2008, 11:36
  4. AP 2000 quantos clientes colocar em cada cartão?
    Por marquinhoscx no fórum Redes
    Respostas: 12
    Último Post: 06-05-2005, 13:53
  5. Curso de Inglês em 5 minutos
    Por dctalk no fórum Assuntos não relacionados
    Respostas: 10
    Último Post: 25-05-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L