Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola estou usando um Radio Mikrotik, com placa atheros AR5213 pra mandar sinal numa omini de 21 dBi. Até ai ta tudo bem, tinha em media 40 a 60 cleintes conectados simultaneamente, depois de uns radios aki na cidade, tive q trocar, coloquei um cartao Atheros AR5413 com bastao de 21 e de 18, mas o sinal nao manda pra 11 clientes conectar, a media agora é de 9 a 11 clientes, torquei tudo, fonte, cartao, pigtail, cabo, omini... nao sei mais o que fazer. alguem tem alguma dica?

  2. Me responda uma coisa...

    Praque uma antena de 21db? Não é exagero nao? ja levou em conta que voce mesmo esta poluindo seu proprio espectro?

    Com um cartao desses eu colocaria no maximo uma omni de 12db (ou até mesmo de 15) homologada e de boa qualidade.



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Me responda uma coisa...

    Praque uma antena de 21db? Não é exagero nao? ja levou em conta que voce mesmo esta poluindo seu proprio espectro?

    Com um cartao desses eu colocaria no maximo uma omni de 12db (ou até mesmo de 15) homologada e de boa qualidade.
    Ola amigo, estou usando um bastao omini de 15 dBi da aquario agora, mas realmente cartao de 600mW é forte, gostaria de saber se tem algum tipo de configuração ou algo q eu possa fazer pra melhorar, comprei esse cartao pra alcance maior em clientes, tenho um aki a 8 km com um cartao de 400mW, ai coloquei esse de 600mW mas acontece esse problema ai citado.

  4. Eu sinceramente nao recomendo antenas Aquario dado o baixo desempenho delas.

    Mas ja que voce esta com ela ai no seu sistema, experimente usar um cartao Orinoco ligado a ela ou ate mesmo um radio tipo Senao de até 200mw no máximo.

    Excesso de potencia so gera ruido e prejuizos na rede.

    Quanto menor a potencia menor o ruido e melhor o alcance, alcance nao depende de potencia e sim de qualidade de irradiação.



  5. amigo o txpower não e pra vc fazer aumento de potencia e sim para abaixar.. pra ter uma melhor produção do cartão...






Tópicos Similares

  1. Alinhamento no MK com BIP ???
    Por dmnetcatende no fórum Redes
    Respostas: 7
    Último Post: 15-03-2008, 18:13
  2. Problemas no MK com g510b1
    Por alanvictorjp no fórum Redes
    Respostas: 0
    Último Post: 19-01-2008, 04:28
  3. Respostas: 12
    Último Post: 21-06-2007, 16:24
  4. Respostas: 7
    Último Post: 06-05-2007, 08:35
  5. Respostas: 8
    Último Post: 28-09-2006, 15:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L