Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia .. Todos sabemos que UP em Wireless não e muito bom , mas de uns tempos pra cá tenho alguns problemas em alguns clientes com UP , Olha , ping 0% de perca, download muito bom , mas muito bom mesmo , agora UPload cara . não tem, verdadeira merda .. já troquei AP , Placa cliente , Antena , Cabo , Pig ... tá foda se alguém já tiver passado por isso .. ajudaaaaaaaaaaaa.

  2. qual radio dos clientes. qual seu ap ? qual antena usa ?

    ja tentou trocar canal ?



  3. Aqui nunca tive problemas, pelo contrário, estava sem controle de up load e os P2P dos clientes estvam comendo o up load todo, cheguei a ver cliente com upload de 400k, custei resolver isso no HTB, mais hoje está 100%, 32k ceil 64k...tudo reguladinho. Os clientes fazem os uploads dentro da velocidade permitida na boa. Uso antena TSM 120 Graus 9 DBi e Omni Hypertec 15 DBi, tem um outro repetidor provisório com Aquario 60 Graus.

  4. amigo, este seu problema parece mais ter a ver com alinhamento da sua antena desse clientep para com a torre,

    pq nao esqueça que e uma comunicação de dois lados, entao nao basta que seu ap do cliente esteja chegando sinal, -60 se na torre estiver recebndo sinal -90. entendes? tem que ver os dois lados.

    se vc usa mk como ap é facil vc verificar isso, caso contrario precisará colocar um firmware com medidor de sinal no seu AP;

    flw amigo



  5. ia escrever o mesmo que o jonny. Você recebe muito bem mesmo com a antena numa alinhagem mediana. Agora para a sua plaquinha mandar pra a sua torre, tem que estar bem apontada mesmo. E quanto menos obstáculo melhor, uma vez que o ap na sua torre é mais potente e consegue passar mais obstáculos do que a plaquinha do seu cliente pode.

    A inclinação das antenas de grade é importante demais. Sempre vá para a instalação com um medidor de banda, e vá checando se há melhoras conforme você afina o apontamento da antena.






Tópicos Similares

  1. 4g agora sim é problema para nois pequenos
    Por boneco no fórum Servidores de Rede
    Respostas: 18
    Último Post: 10-10-2011, 21:27
  2. Wireless - Sempre um novo problema
    Por andrequiri no fórum Redes
    Respostas: 27
    Último Post: 23-12-2004, 00:51
  3. Proxy Transparente e Upload de Arquivo (Problema)
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-03-2003, 12:57
  4. Respostas: 9
    Último Post: 23-01-2003, 18:07
  5. Respostas: 10
    Último Post: 23-01-2003, 04:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L