Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola
    estou criando um link de 5.8ghz e adiquiri dois access point de 5.8ghz ele eh parecido com o ovislink ap5000 só que é branco... de principio achei q era o edimax mas quem me vendeu garantiu que nao é .... tbm olhei dentro dele e em volta nao tem nenhuma logo ou assinatura da edimax a unica coisa q tem eh "IEEE 802.11a/g Access Point" ... alguem conhece esse? sabem se tem atualizacao de firmware pra ele
    desde já agradeco a todos =)
    []'s

  2. pessoal descobri q no manual dele esta CA8-4_G acho q eh esse o modelo dele
    entende
    se alguem conhecer alguma atualizacao e puder me ajjudar...
    pq ele nao tem site survey e fika complicado faze ponto a ponto com ele,,, pelo menos ate agora eu nao entendi,,,
    qqlr novidade eu posto aqui
    abraços



  3. Ta com cara que é ENCORE isso aí.

  4. ae galera consegui fazer o ponto a ponto
    mas infelizmente ele nao tem site survey nem medidor de sinal dae fika complicado
    vou tentar trokar ele na loja vlw ae t+



  5. colocar um em ap e o outro em bridg e coloca as config tudo igual um no outro






Tópicos Similares

  1. Respostas: 3
    Último Post: 26-11-2015, 16:43
  2. Respostas: 0
    Último Post: 23-03-2013, 17:45
  3. Controle de Banda c/ iptables. Alguem já viu isso ???
    Por Germano_Silva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-02-2005, 09:01
  4. Não sei se isso está certo? Alguem já viu?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-08-2003, 08:29
  5. Alguém já viu esse erro??
    Por Futuremax no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-02-2003, 14:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L