+ Responder ao Tópico



  1. **** VLAN NO MK ****

    Bom dia caros amigos, eu tenho alguns mikrotik na rede e estou com uma duvida...

    um dos mk tem 6 cartões e 1 placa de rede, eu fiz um bridge, mas a rede do cartao 1 enxerga a do cartao 2, teria como fazer um vlan, para todos os cartoes enxergarem a placa de rede e nao se enxergarem?

    ps: eu sei o que e firewall e as portas estão bloqueadas, clientes não se enxergam, eu quero que um cartão não se comunique com outro...

    obrigado

    H.P

  2. Citação Postado originalmente por harrypotheard Ver Post
    **** VLAN NO MK ****

    Bom dia caros amigos, eu tenho alguns mikrotik na rede e estou com uma duvida...

    um dos mk tem 6 cartões e 1 placa de rede, eu fiz um bridge, mas a rede do cartao 1 enxerga a do cartao 2, teria como fazer um vlan, para todos os cartoes enxergarem a placa de rede e nao se enxergarem?

    ps: eu sei o que e firewall e as portas estão bloqueadas, clientes não se enxergam, eu quero que um cartão não se comunique com outro...

    obrigado

    H.P
    Kra criei essa regria agora

    /ip firewall filter
    add chain=forward in-interface=520-extreme-1 out-interface=520-extreme-2 action=drop

    add chain=forward out-interface=520-extreme-1 in-interface=520-extreme-2 action=drop

    Pelos testes que eu fiz funciono, mas vc teria que aplicar para todas as placas

    =]

    Testa ai e posta os resultados

    Abraco






Tópicos Similares

  1. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  2. Respostas: 1
    Último Post: 23-10-2005, 21:57
  3. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L