Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezado amigos meus Comprimentos a todos.
    Ja a uns seis meses que venho acompanhando o fórum under-liniux e vejo que aqui tem muitas pessoas que realmente se enteresa em ajudar as outras. veja estou montando meu primeiro mk comprei uma placa asus P4B266-C ela tem 6 slots pci mas veja estou com grande duvida.
    Estou usando cartões mini-pci um senal em 5.8 para receber o link que vem da cidade, acontece o seguinte a placa reconhece o cartão e ele funciona, transmite, aqui na bancada eu consigo me conectar com ele.
    Mas a led do adaptador não acende, eu já mudei o janper dele (o adaptador)para 5 vts mas o led nao acende de jeito nenhum, isso acontece com todos os adaptares em todos os slot.
    Estou com medo destes cartoes estarem recebendo pouca alimentação e estarem transmitindo com baixa potencia.
    Contando com a generosa atenção e bondade de todos, ajudam-me a resolver esta duvida.

  2. ola bom dia !!!
    isso acontesse comigo tambem ,
    to usando cartão ubquiti, atheros ar 5213 a e aplaca adaptador modelo pcb-mpc
    e a placa mãe p4b266c
    o led não acende mas to usando a 8 meses
    até agora ta funcionando blza,até pencei q a luz do led tivesse vindo queimada.
    vamos ver se alguem posta ai alguma solução .valeu , abraços.



  3. Citação Postado originalmente por jaircasarotte Ver Post
    ola bom dia !!!
    isso acontesse comigo tambem ,
    to usando cartão ubquiti, atheros ar 5213 a e aplaca adaptador modelo pcb-mpc
    e a placa mãe p4b266c
    o led não acende mas to usando a 8 meses
    até agora ta funcionando blza,até pencei q a luz do led tivesse vindo queimada.
    vamos ver se alguem posta ai alguma solução .valeu , abraços.
    Ola bom dia.
    Pois é eu tambem tenho 2 adaptares deste mesmo modelo PCB- mPC.
    Diga uma coisa, se ouver pocibilida caso voce como ver, veja se dois janper o de 5v e de 3,3 vt estao fechados ou seja estao no lugar.
    Uma outra coisa oque voce usa para dar partida automatic na placa p4b266c, quando acaba energia e ao voltar ela liga sozinha ja que fonte é atx.
    att. Silvestre

  4. ola sim os dois jamper estão nu lugar
    5v ou 3,3v sera q tem q deixar um só ou se deixar os dois a placa pega automatico ? não testei v o q descobre.
    para a placa mãe p4b266-c voltar junto com a energia basta configurar
    a bios setup va em power ,depois power up controle,depois va em
    ac power loss restart , coloque enable . Quando voltar a energia ja da but .
    testa ai . me add no msn jjnet_suporte@hotmail.com
    fico pouco onlline mas qualquer coisa deixe um recado .



  5. ola sim os dois jamper estão nu lugar
    5v ou 3,3v sera q tem q deixar um só ou se deixar os dois a placa pega automatico ? não testei v o q descobre.
    para a placa mãe p4b266-c voltar junto com a energia basta configurar
    a bios setup va em power ,depois power up controle,depois va em
    ac power loss restart , coloque enable . Quando voltar a energia ja da but .
    testa ai . me add no msn jjnet_suporte@hotmail.com
    fico pouco onlline mas qualquer coisa deixe um recado .






Tópicos Similares

  1. SATA na placa Asus + Conectiva 10
    Por mbiane no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 09-11-2005, 11:57
  2. placa de som offboard tipo crystal(pci) no slackware
    Por eelobo no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 05-11-2004, 21:06
  3. Placa ASUS A7N266-VM, problemas de video no SUSE 9.0 Pro
    Por phill no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 09-04-2004, 14:37
  4. Adaptador PCI não reconhece!
    Por no fórum Redes
    Respostas: 1
    Último Post: 02-05-2003, 16:48
  5. modem conexant com placa ASUS p3v133
    Por peribra no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-05-2003, 15:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L