Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. É o seguinte pessoal, tem uma semana q venho procurando o problema aqui, como não encontrei, estou aqui novamente pedindo a ajuda de vcs, pois o meu ping esta muito alto, tando dos clientes quanto do proprio MK, por exemplo, entro no meu MK e vou no terminal e pingo para o gloogle, e meu ping fica em torno de 700ms, e quando pingo do para o google o ping fica em torno de 2000ms, ja olhei o trafego e na minha rede e esta normal, estou usando uma ADSL2+ de 2mg aqui, antes quando eu tinha uma turbo jogos 1000, e estava usando um P3 650mhz com 512 estava uma maravilha, agora estou com um celeron 2.7ghz e 1gb de memoria, o hd e cartões são os mesmos, minha rede ficou uma merda, oq pode estar acontecendo pessoal?

  2. Aconteceu o mesmo comigo aqui, eu usava o turbo jogos 1000 e tava uma blz ai cancelei e migrei para o 8Mb do adsl 2+, foi a pior coisa que fiz, cancelei e voltei para o turbo jogos, ta muito ruim o 2+ aqui derrepente pode ser a mesma coisa ai tb.

    Ale



  3. Citação Postado originalmente por rogeriodj Ver Post
    É o seguinte pessoal, tem uma semana q venho procurando o problema aqui, como não encontrei, estou aqui novamente pedindo a ajuda de vcs, pois o meu ping esta muito alto, tando dos clientes quanto do proprio MK, por exemplo, entro no meu MK e vou no terminal e pingo para o gloogle, e meu ping fica em torno de 700ms, e quando pingo do para o google o ping fica em torno de 2000ms, ja olhei o trafego e na minha rede e esta normal, estou usando uma ADSL2+ de 2mg aqui, antes quando eu tinha uma turbo jogos 1000, e estava usando um P3 650mhz com 512 estava uma maravilha, agora estou com um celeron 2.7ghz e 1gb de memoria, o hd e cartões são os mesmos, minha rede ficou uma merda, oq pode estar acontecendo pessoal?
    cara se ta usando simple queue ......se tiver usando pode ser que tem regra sem ip e o queue ta limitando uma banda x pra o mikrotik todo.....pq ping com latencia alta pode ser por falta de banda....espero ter te ajudado

  4. Valeu pessoal, mais como o amigo emaildoxandy falou, eu tbm acho q a ADSL2+ ta com nada mesmo, vou voltar turbo jogos 1000, muito obrigado pelas informações!



  5. você já testou o modem diretamente no seu pc, em bridge? Se ficar lagado vc já achou o problema.






Tópicos Similares

  1. ping muito alto perdas de pacotes
    Por pretinho no fórum Redes
    Respostas: 11
    Último Post: 09-01-2008, 22:29
  2. Respostas: 15
    Último Post: 19-11-2007, 11:58
  3. Clientes com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 7
    Último Post: 30-07-2007, 23:52
  4. Star-os com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 1
    Último Post: 17-09-2005, 07:26
  5. Roteamento e pings muito altos
    Por mario no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2005, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L