Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Thumbs up enlace de 150 km fechado até que em fim...

    olá
    fechei um enlace de aproximadamente 150 Km, que esta da seguinte forma:
    PONTO A ---59 KM --- PONTO B --- 56 KM--- PONTO C -----52 KM --- PONTO D

    Primeiro começei com os seguintes equipamentos .
    Equipamentos: 6 antenas Pluton (PTX36) 42 dB 5,8 Ghz, e 4 Routerboard 500 series com 2 cartão atheros 400 mW.

    Mais com esses equipamentos só fechei o enlace D--C ..os outros conectava e caia e dava erro de radio .

    Então troquei os radios do ponto C-- B e B--A por radios Ubiquiti XR5 600mw ,
    o ponto C--B fechou beleza ....mais o no ponto B--A conectava os radios mais o link nada..

    então outra troca troquei o radio do ponto B--A por radios TERAMAX ..
    enlace perfeito ...sinal 100%
    Não foi facil galera mais depois de muitos testes e troca de radios o link está perfeito ...

  2. #2

    Padrão

    parabems acompanhei aqui o teu sofrer hehehe, so por curiosidade eses ptp de mais de 50km pasa quanto de banda, e ta em 2.4 ou 5.8 ????



  3. #3

    Padrão

    opa.. parabens pelo feito :P

    qual modelo da teramax que vc usou ?

    com antena externa ?

  4. #4

    Smile

    Citação Postado originalmente por olivier Ver Post
    olá
    fechei um enlace de aproximadamente 150 Km, que esta da seguinte forma:
    PONTO A ---59 KM --- PONTO B --- 56 KM--- PONTO C -----52 KM --- PONTO D

    Primeiro começei com os seguintes equipamentos .
    Equipamentos: 6 antenas Pluton (PTX36) 42 dB 5,8 Ghz, e 4 Routerboard 500 series com 2 cartão atheros 400 mW.

    Mais com esses equipamentos só fechei o enlace D--C ..os outros conectava e caia e dava erro de radio .

    Então troquei os radios do ponto C-- B e B--A por radios Ubiquiti XR5 600mw ,
    o ponto C--B fechou beleza ....mais o no ponto B--A conectava os radios mais o link nada..

    então outra troca troquei o radio do ponto B--A por radios TERAMAX ..
    enlace perfeito ...sinal 100%
    Não foi facil galera mais depois de muitos testes e troca de radios o link está perfeito ...
    GOSTARIA DE SABER SE TEM VISADA EM TODOS OS LINKS



  5. #5

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    opa.. parabens pelo feito :P

    qual modelo da teramax que vc usou ?

    com antena externa ?
    Seria interessante se alguem explicasse porque a troca de rádios foi necessária. Já que as distancias são parecidas.
    Pelo que entendi as antenas que ele usou foram as mesmas, apenas a potencia dos rádios é que mudou.

  6. #6

    Padrão

    bom galera eu usei o Teramax Marquee Base 5,8Ghz ,só usei um par pq como todos sabem esse raio é muito caro.
    ponto A--B e não estava com visada 100% bastante morro ..
    e a potencia dos radios não era o suficiente realizei varios testes e o enlace só fecho com as trocas de raios..
    hj faz dois dias e não tive nenhum problema já estou instalando para cliente ..de começo tenho link de 2 megas mais vou aumenta o mais rapido possivel ..



  7. #7

    Padrão

    É um feito e tanto. Mas também o custo foi nas núvens, não?
    Não seria mais viável fazer o link em 900mhz? Alguém tem alguma experiência em 900 para contribuir com este post? Li que em 900mhz não é tão importante a visada.

  8. #8



  9. #9

    Padrão

    Citação Postado originalmente por olivier Ver Post
    bom galera eu usei o Teramax Marquee Base 5,8Ghz ,só usei um par pq como todos sabem esse raio é muito caro.
    ponto A--B e não estava com visada 100% bastante morro ..
    e a potencia dos radios não era o suficiente realizei varios testes e o enlace só fecho com as trocas de raios..
    hj faz dois dias e não tive nenhum problema já estou instalando para cliente ..de começo tenho link de 2 megas mais vou aumenta o mais rapido possivel ..
    Interessante mas vc fez o teste de throughput quanto de banda vc conseguiu neste enlace ai? do ponto A ate o D??

  10. #10

    Padrão resposta

    Pois é galera fico um pouco Caro sim .... de cara começamos com uns 30 mil de investimentos em equipamentos e torres, pensamos que era o suficiente ...mais depois que começou os problema e as trocas de raios ai que deu um peso no orçamento..
    de começo to com 2 megas e vai valer a pena pq predendo vender link para fazendas e usinas ...



  11. #11

    Padrão Quanto q atinge de velocidade maxima??

    Citação Postado originalmente por olivier Ver Post
    Pois é galera fico um pouco Caro sim .... de cara começamos com uns 30 mil de investimentos em equipamentos e torres, pensamos que era o suficiente ...mais depois que começou os problema e as trocas de raios ai que deu um peso no orçamento..
    de começo to com 2 megas e vai valer a pena pq predendo vender link para fazendas e usinas ...
    vc fez o teste de throughput ??

  12. #12

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    É um feito e tanto. Mas também o custo foi nas núvens, não?
    Não seria mais viável fazer o link em 900mhz? Alguém tem alguma experiência em 900 para contribuir com este post? Li que em 900mhz não é tão importante a visada.
    Rapaz, estou com um kit de rádio de 900 MHz, Ubiquiti XR9, não estou conseguindo fechar um link de 6 Km, o interessante é que no prédio funciona muito bem, para se ter idéia um rádio fica no 4º andar e o outro no térreo, funciona muito bem. Estou usando antenas aquários 20 dbi e routerboard 133, acho que tem alguma coisa errada com os pigtails ou até mesmo com as antenas, mas eu não tenho experiência neste assunto, será que alguém possa me ajudar?



  13. #13

    Padrão

    Citação Postado originalmente por fabiofalves Ver Post
    Rapaz, estou com um kit de rádio de 900 MHz, Ubiquiti XR9, não estou conseguindo fechar um link de 6 Km, o interessante é que no prédio funciona muito bem, para se ter idéia um rádio fica no 4º andar e o outro no térreo, funciona muito bem. Estou usando antenas aquários 20 dbi e routerboard 133, acho que tem alguma coisa errada com os pigtails ou até mesmo com as antenas, mas eu não tenho experiência neste assunto, será que alguém possa me ajudar?
    Explique exatamente o q vc quer fazer

  14. #14

    Padrão

    Muito interessante foi que no enlace A-B (o mais crítico) é que o Teramax tem apenas 250mW e as Atheros de 400mW não conseguiram ficar estáveis.

    Isso mostra o quanto uma qualidade superior de um rádio faz a diferença!



  15. #15

    Padrão

    Citação Postado originalmente por PauloCesarS Ver Post
    Explique exatamente o q vc quer fazer
    Olá Paulo, na realidade eu preciso fechar um link de 6 Km entre 2 lojas. Por enquanto estou fazendo os testes, mas está funcionando somente dentro do prédio da empresa. Quando eu levo o rádio para uma distância maior, não funciona. Eu não sei onde está o problema, se é na posição das antenas ou no pigtail.
    Obrigado.

  16. #16

    Padrão

    Galera... agora vou explicar certinho como que ficou minha rede.
    essas respostas q vcs estavam recebendo era minha namorada mantendo o topico atualizado.
    Bom... o enlace na verdade tem 180 km.
    Primeiro enlace fechei com routerbord e card 250 com troughput de 4.6 testado e 52 km.
    Segundo enlace tbm com routerboard em uma ponta 250 e na outra 600 mas é uma fazenda cliente e ficou curto com apenas 29 km e 6 m de troughput.
    Terceiro enlace tbm curto, 30 Km 2 card de 600 nas duas pontas consegui 18 mb, mas fixei em 6 mb.
    Quarto enlace as routerboard não fecharam... apelei para o teramax e fechou de cara. 6 Mb em 58 km.
    Pra ficar uma rede estavel precisei garimpar bem nas config. e calculos de enlaces.
    Qualquer coisa postem.
    Valeu!!



  17. #17

    Padrão

    Citação Postado originalmente por fabiofalves Ver Post
    Olá Paulo, na realidade eu preciso fechar um link de 6 Km entre 2 lojas. Por enquanto estou fazendo os testes, mas está funcionando somente dentro do prédio da empresa. Quando eu levo o rádio para uma distância maior, não funciona. Eu não sei onde está o problema, se é na posição das antenas ou no pigtail.
    Obrigado.
    Hum certo entendi.. vamos por partes.. o radio quando esta fora chega a conectar? se nem conecta concerteza deve ser desde a antena cabo e pigtail.. confere.. c conectar mas não navega pode ser interferencia ou ate mesmo curto no cabo de alguma das antenas.. c for internerencia tenta mudar de canal..

  18. #18

    Padrão

    Citação Postado originalmente por PauloCesarS Ver Post
    Hum certo entendi.. vamos por partes.. o radio quando esta fora chega a conectar? se nem conecta concerteza deve ser desde a antena cabo e pigtail.. confere.. c conectar mas não navega pode ser interferencia ou ate mesmo curto no cabo de alguma das antenas.. c for internerencia tenta mudar de canal..
    Olá Paulo, na realidade eu consegui fazer comunicar a uma distância de 1 Km totalmente sem visada, o estranho é que o sinal parece que espalha muito e não vai em linha reta. Mas aprentemente está tudo certo com os cabos e pigtails.



  19. #19

    Padrão

    na verdade quanto MENOR a ONDA (frequencia) maior o fresnel dela.. entao mais probabilidade dela se recompor depois de colidir com algum obstaculo..

  20. #20

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    na verdade quanto MENOR a ONDA (frequencia) maior o fresnel dela.. entao mais probabilidade dela se recompor depois de colidir com algum obstaculo..
    Pois é Alexandre, eu comprei este par de rádios pensando que iria resolver o meu problema, de acordo com as características dele teria que funcionar. Já tentei de tudo, mas esta parte não é minha especialidade. O que vc acha que eu poderia fazer?