Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera,

    to colocando essa mini pci no meu mk, com aquelas placas adaptadora pra pci...
    e sempre que ponho ela e abilito o mikrotik trava e tenho q desliga-lo, ja fiz de tudo e sempre da isso, aih do nada ela não sobe.
    to ficando maluco,

    ja aconteceu isso com alguem, como resolvo?!


    Obrigado!

  2. testei em 2 placas mãe asus uma delas eh uma a7v8x-x e a outra nao me lembro..as 2 deram pau..

    uso a versao 2.9.27 crackeada e ta dando isso, ja aconteceu com alguem? como resolveu??

    essa eh a mini pci e o adaptador:
    Turbolink Telecom - Mini PCI Atheros 6th

    valew



  3. Eu acho que sao os adaptadores! compre alguns iguais a esse da foto e nao funcionaram!
    Comprei outros adaptadores na mao de Bruno da CFIDE e funcionaram beleza. os de Bruno nao tem esse transistor como no adaptador como esta na foto do link q voce mandou!

  4. Citação Postado originalmente por hideout Ver Post
    Eu acho que sao os adaptadores! compre alguns iguais a esse da foto e nao funcionaram!
    Comprei outros adaptadores na mao de Bruno da CFIDE e funcionaram beleza. os de Bruno nao tem esse transistor como no adaptador como esta na foto do link q voce mandou!
    Tenho adaptadores minipci aqui, R$ 60,00 são iguais aos que Bruno vende, da pcengines sem o transistor como o da foto...

    klemensonleal@hotmail.com



  5. valew pelas respostas galera..

    mas será que ele mesmo?!
    porque tenho de 2 modelos diferentes e os 2 deram a mesma coisa..
    e testando em uma placa mae intel, não ta dando problema algum!!

    vou fazer mais testes e ver se compro esse adaptador que voces me falaram!

    valeww






Tópicos Similares

  1. Respostas: 3
    Último Post: 30-07-2008, 07:04
  2. Respostas: 6
    Último Post: 05-04-2008, 08:13
  3. Respostas: 25
    Último Post: 06-01-2008, 16:17
  4. Cartão SENAO NMP-8602 PLUS: Alguém conhece?
    Por jocthbr no fórum Redes
    Respostas: 16
    Último Post: 11-10-2007, 12:09
  5. ponto a ponto com NMP-8602 nao funciona
    Por vini_alpha no fórum Redes
    Respostas: 2
    Último Post: 12-08-2007, 19:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L