+ Responder ao Tópico



  1. Pessoal montei um mikrotik ap, até aqui tudo bem, mas gostaria de saber como posso desabililitar na bios o video, para que o miktotik de o boot. ja tentei de tudo e nada. minha placa mae é a asus. av7x8x . video off.

  2. Se voce nao estiver usando uma VGA externa a opcao de dasbilitar o video no Setup nao funcionará...

    Como quer que a placa exiba video?



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Se voce nao estiver usando uma VGA externa a opcao de dasbilitar o video no Setup nao funcionará...

    Como quer que a placa exiba video?

    Pois é pédro ai que tá minha duvida, nao sei se o mikrotik dará o boot, sem placa de video pci, que tenho em um dos slots. Será que se eu tirar ele vai dar o boot e funcionar. Pois a placa mae nao tem video on board. Será que futuramente nao pode dar um erro.
    Grato.






Tópicos Similares

  1. HD de 160gb sansung nao apareçe na bios - help!!!
    Por grande999 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-04-2011, 16:12
  2. Incompatibilidade com Placas de Vídeo PCI
    Por fausto.almeida.f no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 29-03-2007, 03:40
  3. Qual Placa de Video PCI-Express ???
    Por binario no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 30-05-2005, 09:41
  4. Config. do proc. na bios
    Por LenTu no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 06-01-2005, 10:58
  5. Virus na BIOS
    Por Enoch no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 22-12-2004, 07:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L