Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. .estou Com Problemas Com Minhas Setoriais

    Coloquei 4 Setorias Juntas No Topo Da Torre Cada Uma De 90graus E 14 Dbi Ligadas Em 4 Ap Senao De 400wn Em Canais Diferentes.
    A Torre Antiga Esta Ha Uma Distancia De 7 Metros Da Nova Altura Da Antiga 18metros Altura Da Nova Com As Setorias 30metros A Antiga Esta Com Um Senao De 250mw E Uma Omini 15dbi Ideal As 4 Setorias NÃo Chega O Sinal Nem A Pau Nos Clientes Aonde Atendo Com A Omini Quando Chega É Fraquinho Clientes Que Esta Com 100% De Sinal Pela Omini Na Setorial So Da 77% 89% 47% E Ai Por Diante Isso Quando Pega
    O Que Vc,s Me Aconcelha A Fazer ? Vi Umas Fotos De InstalaÇÃo De 4 Paineis Em Uma Torre Instalada Uma Matendo A Distancia De 1metro Da Outra Sera Que É Isso O Problema? Cabos Ja EstÃo Testados Ap Ja Troquei Eram 2 Ap 2000 Troquei Pelos Senao De 400
    NÃo Sei Mais O Que Fazer. Pulei Tres Faixas De Um Radio Para Outro AtÉ Aonde Deu Que So Vai Ate A Faixa 11
    Me Ajudem. Obs: InclinaÇÃo Dos Paineis 6 Graus

  2. bom, em primeiro lugar eu acho 400mw muita coisa!

    bom, você está atendo quanto a polarização das antenas??
    se for hyperlink de 14 dbi e 90, provavelmente será horizontal, ou seja, as antenas clientes terão q ficar invertidas!

    você precisa verificar a inclinação dos painéis



  3. ijr, será q não torrou a entrada de RF das antenas? As TSM snme são 100mw de entrada, estou correto? Tou usando o post dele como carona pra esclarecer essa minha dúvida... mas colocar 400mw em setoriais, com certeza é loucura e poluição de espectro, mesmo em setoriais! Esse sinal deveria estar indo a mais de 15 km!

  4. xande martini, o limite é de 100watts e nao milliwats. blz.



  5. é verdade, olhei agora no site da tsm... bá, então dá pra ligar uma montoeira de amplificador nela






Tópicos Similares

  1. Problema na Antena ou Fonte
    Por leonardocoldibelli no fórum Redes
    Respostas: 7
    Último Post: 18-09-2012, 17:29
  2. Ajuda 6 antenas setoriais na mesma torre
    Por wimigasltda no fórum Redes
    Respostas: 48
    Último Post: 07-04-2009, 10:22
  3. Problema na Antena ??
    Por salckware11 no fórum Redes
    Respostas: 1
    Último Post: 18-10-2008, 15:56
  4. problemas na porta 21......
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:19
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L