Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Antena cliente Aquário USB -1205/1210, dúvida

    Qual a posição dela? Fiz o óbvio e montei ela com as letras em pé. Mas o sinal ficou uma bosta, mesmo estando a 500mt da omni com visada. Pensei em colocar ela "de cabeça pra baixo" mas não quiz fazer o teste sem ter ctz, pois o sol está de rachar.

    Abraço

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por Gosulator Ver Post
    Qual a posição dela? Fiz o óbvio e montei ela com as letras em pé. Mas o sinal ficou uma bosta, mesmo estando a 500mt da omni com visada. Pensei em colocar ela "de cabeça pra baixo" mas não quiz fazer o teste sem ter ctz, pois o sol está de rachar.

    Abraço
    A posição correta é de pé mesmo. Eu instalei apenas uma aqui, pra testar, em um cliente com notebook. Aqui uso setoriais TSM de 9, e o sinal ficou muito baixo também... Vou usar essas anteninhas somente em situações emergenciais, seria uma ótima pela praticidade, mas não me agradou o sinal dela...



  3. #3

    Thumbs down Antena com USB .

    Citação Postado originalmente por Gosulator Ver Post
    Qual a posição dela? Fiz o óbvio e montei ela com as letras em pé. Mas o sinal ficou uma bosta, mesmo estando a 500mt da omni com visada. Pensei em colocar ela "de cabeça pra baixo" mas não quiz fazer o teste sem ter ctz, pois o sol está de rachar.

    Abraço
    Testei tb nun gostei . ve um mundo de sinais e nun funfa .
    a 300 mts sim ,

  4. #4

    Padrão

    ola pessoal seria éssa antena aquarius de 12 dbi saida usb
    instalei uma ontem a uns 600mt da torre coloquei éla com a simbolo em pé
    posição vertical , pois minha antena é vertical , aqui ficou chou de bola
    de 100% de sinal navegou beleza.. é q aqui eu trabalho com antena aquarius
    e radio edmax , no cliente . então como a distancia éra de 600mt então resolvi compra éssa antena d 12dbi , mais para a minha surpresa na hora de abrir embalagem ,éla veio com cabo de uns 8m e entrada usb.
    e um cd de instalação . ja avia comprado dela antes mais com saida conector
    macho. se alguem souber mais algo . posta ai...



  5. #5

    Padrão

    esse tipo de antena nao funciona bem em clientes distantes da torre, não aconcelho o uso delas so as de grades mesmo

  6. #6

    Thumbs up

    Obtive bons resultados;
    Uma média de 500m da base;
    Chipset ralink;
    Dependendo do acesso, em meia hora termina a instalação.



  7. #7

    Padrão

    eu tb tive bons resultados com ela por aki com a usb conprei pra testa...
    sinal exelente uns 700 ou mais metros...
    i olha ki na minha cidade ja esta congestionada de sinal 2,4

    Gostaria de sabe se alguem ja coloco esta antenda de 60º para enviar sinal
    e boa...?
    se ja com qual ap....?
    estou querendo colocar ele para envivar a final ele e 60º da para cobrir um area boa...

  8. #8

    Exclamation wds duvida

    qual eh a vantagem de ter wds de usaar wds?



  9. #9

    Padrão

    Olá

    Estou em testes com estas antenas e estou tendo problemas na utilização com USB2. Quando trafega um volume de dados considerável ela para de trocar dados (não cai a conexão). Se altero no setup para USB1 ou utilizo um pc com USB1 funciona bem. O problema é que os novos pc's vem com USB2 e em muitos casos não tem a função de desabilitar o USB2 no setup (utilizando assim USB1). Conversei com o suporte da aquários e falaram ao contrário, que deveria funcionar bem com USB2 e ter problemas com USB1, mas relatei que aqui foi inverso. Testei 3 antenas com 5 pc's diferentes para chegar esta conclusão. Pediram devolver as antenas para análise e devida troca.

    Com relação ao sinal claro que vai ser bem menor que a antena de grade, pois esta USB é 12 dbi e as de grade na sua maioria 24 dbi, mas com um sinal -70 consegui boa estabilidade e qualidade (800 mts da torre, com USB1 é claro, hehehe)

    Este é o meu relato até o momento...

  10. #10

    Padrão

    Ola pessoal,

    bom estou usando dessas antenas em clientes e não tenho tido dificuldades, distancias de até 500 metros ta rolando legal.
    Ainda estou com equipamentos fracos e com certeza depois de mudar esses equipamentos ficará ainda melhor.
    A vantagem dessa antena é a praticidade de não ter que abrir a máquina do cliente. E todos sabem, lei de morf, quando abre a máquina do cliente sempre dá alguma coisa errada.rsrsr



  11. #11

    Padrão Aquario USB

    Caros colegas, tenho usado estas antenas em meu provedor e com bons resultados com relaçao a estabilidade e sinal necessário para o funcionamento, porém estou com o seguinte problema, é que em alguns computadores para de comunicar e cai a conexão e em seguida cai até mesmo o sinal, se desabilitar o dispositivo e habilitar novamente volta tudo ao normal, ou se tirar o cabo USB e colocar novamente tb volta ao normal, conecta e com sinal bom.....
    Se alguem já passou por algo desse tipo e teve alguma solução por favor me ajude....

  12. #12

    Padrão

    Justamente!

    Isto é o que relatei no meu post acima.
    Se no setup do PC tiver a opção para desabilitar a USB2 vai resolver do contrário mete uma de grade com adaptador pci.

    Att.



  13. #13

    Padrão

    pessoal.... já consegui 1km com essa antena, sinal de 86%, conexão boa.
    vamos ver se pra frente terei problemas... até agora.... show de bola

  14. #14

    Padrão Loucura....

    Caro colega bauer, eu estou nesse momento com 3 computadores na bancada, sendo os 3 computadores novos com USB2.0, deles apenas 1 para de comunicar, os outros 2 navega o dia inteiro sem cair a rede e travar a navegaçao, ai eu pergunto, oque fazer?? na bios de nenhum dos 3 encontrei opçao para desabilitar a USB2, já tentei atualizar o windows e nada tb, no maximo 5 minutos perco a comunicaçao nesse computador.....



  15. #15

    Padrão

    Não tenha dúvida, é incompatibilidade com a USB (algumas impressoras USB tbem possuem). Reinstalar o Windows é perca de tempo. Já reportamos para o Engenheiro da Aquários que falou que entraria em contato com o pessoal da RaLink (chipset) e retornaria. Até o momento nenhuma solução...

  16. #16

    Padrão iai galera

    olha galera,eu ja instalei uma a uns 600m da torre e nunca tive nenhum problema com ela,ja tem uns 5meses,valeu



  17. #17

    Padrão

    fala pessoal.

    Bom, até o momento não tenho tido problemas com estas antenas, porém um cliente na data de hj relatou-me um problema e fui conferir. É o melhor sinal recebido da minha rede mais a conexão fica intermitente (conecta e desconecta). Ainda não fiz um teste com uma outra antena, mais tenho quase certeza de q o problema, ou está na antena do cliente (defeito mesmo) ou na máquina. Na mesma direção, e um pouco mais longe, tenho outro cliente e com ele tá tudo normal.
    Vou fazer os testes amanhã e mando os resultados.

    obs: meu note ta dá mesma forma, mas já descobri q é problema na wireless on-bord. Tota vez que ativo a danadinha o note trava.

    Abraços

  18. #18

    Padrão Ajudem...

    Caros colegas, após 4 dias de incansáveis testes em vários computadores diferentes em busca de uma solução para o problema relatado acima de queda na comunicação usando a antena aquário USB, chego hoje a seguinte conclusão:
    -Concordo com o amigo bauer onde ele diz ser uma incompatibilidade da USB com o dispositivo Ralink, e após os testes verifiquei que as USB que apresentaram problemas foram aquelas instaladas com o driver genérico do Windows XP SP2 ao qual aparece no gerenciador de dispositivos como Standard Enhaced PCI to USB Host controller, os computadores que eu conssegui o drive original passou a funcionar corretamente, apenas 2 notebook não consegui pois nao achei de forma alguma um drive que ele aceitasse, se alguém achar e puder me ajudar serei muito grato, no everest aparece como ATI SB450.

    Sem mais,...
    Última edição por Junior_vsp; 08-12-2007 às 08:56.



  19. #19
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por Junior_vsp Ver Post
    no everest aparece como ATI SB450.

    Sem mais,...
    Qual marca e modelo de notebook?

  20. #20

    Padrão

    Caro amigo,

    ATI SB450, é controlador de audio e creio não ser este o problema com sua antena. Ontem um cliente reclamou do sinal e da instabilidade da conexão em sua casa. O cliente fica a 300m da antena, sinal maravilhoso, porem intermitente. Fiz alguns testes e verifique q o problema (incompatibilidade) estava na porta usb. Bastou trocar de porta e o sinal ficou perfeito. Sem nenhuma intermitencia. Dei uma olhada na porta e verifique q estava com zinabre (ferrugem comum em equipamentos que ficam em ambiente muito úmido). Quanto ao driver genérico da usb, acredito não ter conflito algum, pois boa parte de meus clientes utilizam o dirve genérico instalado pelo xp e não tenho historico de problemas.
    Ahhh. e tem mais uma coisa. Segundo o manual da antena vc deve instalar o software e so depois conectar a antena. E isso é relativamente verdade pois nas primeiras instalações q fiz conectei a antena pra depois instalar o software e em alguns casos ocorreram conflitos.

    Obs: se alguem tiver um contato para venda dessas antenas q consiga preço menor que 170,00 dá um toque. Ta complicado pagar esse valor nas anteninhas.

    [email protected]

    Um abraço a todos.