Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal acho que estou com um problema e tanto aqui na minha rede, ha poucos dias comecou a ficar lento demais o sistema, e analisando o MT Syslog, reparei que existem ips que nao fazem parte da minha rede e que estao navegando, deem uma olhada nas miniaturas anexas, sera que e ataque, virus????
    Tenho uns 30 clientes, e meu web-proxy fica acusando 250!!!!!!

    quem puder me ajudar, agradeco.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Imagem1.jpg
Visualizações:	165
Tamanho: 	145,1 KB
ID:      	1371   Clique na imagem para uma versão maior

Nome:	         Imagem3.jpg
Visualizações:	162
Tamanho: 	41,8 KB
ID:      	1372  

  2. ola.. com certeza nao e um virus e sim coisa externa na sua rede.. de um drop na porta so webproxy na placa que entra o seu link e deixe liberado essa porta somente na sua rede interna



  3. Ja estrou fazendo bloqueio do proxy externo, mas mesmo assim apareceu esse probema, ta ficando muito lento meu trafego, tenho um link de 10MB e colocando meu usuario com 1MB e fazendo teste em todos e quaisquer testadores de velocidade chega a dar 72kbps!!!

    Citação Postado originalmente por fernandolv Ver Post
    ola.. com certeza nao e um virus e sim coisa externa na sua rede.. de um drop na porta so webproxy na placa que entra o seu link e deixe liberado essa porta somente na sua rede interna

  4. posta suas configurações pra gente poder analisar melhor...



  5. Citação Postado originalmente por cambioco Ver Post
    Pessoal acho que estou com um problema e tanto aqui na minha rede, ha poucos dias comecou a ficar lento demais o sistema, e analisando o MT Syslog, reparei que existem ips que nao fazem parte da minha rede e que estao navegando, deem uma olhada nas miniaturas anexas, sera que e ataque, virus????
    Tenho uns 30 clientes, e meu web-proxy fica acusando 250!!!!!!

    quem puder me ajudar, agradeco.
    Mostra teu firewall ai pra da uma analisada

    Abraco






Tópicos Similares

  1. 2 link em pontos diferentes da rede (Ajuda)
    Por EvertonLuigi no fórum Mikrotik
    Respostas: 8
    Último Post: 22-02-2016, 22:10
  2. Respostas: 4
    Último Post: 02-09-2015, 10:06
  3. Respostas: 2
    Último Post: 15-03-2012, 16:38
  4. Respostas: 2
    Último Post: 20-12-2010, 07:25
  5. Respostas: 2
    Último Post: 16-11-2006, 13:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L