Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal estopu postando aki pq estou noo desespero... esse final de semana deu um monte de pike de energia aqui em minha cidade... e depois disso meu servidor parou

    tipo hopra navega numa boa e hora para... o estranho q consigo conectar normalmente na placa de rede q fica o link da embratel----ether1 mesmo qnd ele da a louca e para
    mais as outras portas ether 2 e ether3 que sao das dos clientes e do outro link adsl param

    não sei mais o que fazer....

    - ja testei os dois links e estao ok
    - ja testei o ap e esta ok
    - ja trokei a placa mae e continua a mesma coisa
    - ja trokei as placas de rede e continua a mesma coisa
    - ja formatei a makina e instalei o mikrotik novamente e continua a mesma coisa


    amigos.... não sei mais o que fazer e meus clientes ja estao me deixando louco .... imaginem.... um monte de gente me ligando pq a internet n ta pegando... desde de domingo...

    por favor se alguem puder me ajudar.... ficou muitooooo muitoooo grato

    abs

  2. Trocou a fonte ????



  3. amigo.... tentei agorinha e nada ainda

    =(

    obrigado por responder

  4. faz o seguinte pega tudo novo
    tipo naum usa placa mae antiga com fonte nova
    usa tudo novo e refaz ele
    se naum funcionar legal
    é pq tem alguma interferencia algo parecido ai



  5. amigo eu peguei meu o pc la de casa.... carak.... nunk vi isso....

    olha... p min eles tinham q tirar informatica da area de exatas e passar p teologia.... Deus me livre






Tópicos Similares

  1. Respostas: 17
    Último Post: 05-07-2012, 09:02
  2. Mikrotik oscilando depois de mudar de maquina
    Por soulwell no fórum Redes
    Respostas: 0
    Último Post: 22-08-2010, 09:31
  3. Mikrotik como Cliente Wireless de Star-OS
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 27-05-2006, 20:39
  4. Ponto de Acesso Sem Energia Elétrica.
    Por patrickcanton no fórum Redes
    Respostas: 27
    Último Post: 25-09-2005, 22:34
  5. touchpad parou de funcionar depois de atualizacao de kernel
    Por luisoft no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-04-2004, 08:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L