Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos,

    Estou eu aqui pedindo um auxílio a quem possa me ajudar. O caso é o seguinte: tenho vários mikrotiks instalados pela cidade e entre eles faço enlaces 5.8 Ghz usando placas Atheros 5212 e antenas Zirok WLL-405.

    O problema é que o sinal destes enlaces (todos pequenos com não mais do que 2 Km) não me agrada. Veja o sinal de uma das repetidoras (que chamo de EMA) pela interface backbone:

    http://img124.imageshack.us/img124/2...gnalnr5.th.png

    Agora o mesmo sinal olhando pelo servidor PTP:

    http://img407.imageshack.us/img407/1...gnalse7.th.png

    Fiz o teste de velocidade padrão (Bandwidht Test) e vejam o resultado (primeiro pelo lado da repetdira e depois pelo lado do servidor do PTP):

    http://img223.imageshack.us/img223/6...testew6.th.png

    http://img223.imageshack.us/img223/9...testkb4.th.png

    Vejam que a velocidade de transmissão (ou seja o upload da repetira EMA) muito raramente passa de 2 Mbps. A mesma coisa se repete quando vemos a velocidade de recepção do PTP, confirmando o problema.

    Alguém já passou por isso? Qual o procedimento para melhorar o desempenho?

    Preciso que minhas repetidoras tenham pelo menos 5 Mbps de tx/rx.

    PS.: Notei o problema pois a navegação dos clientes está mais baixa depois que troquei alguns rádios dos PTP (eu usava AP600a Proxim no enlace principal do provedor e, com a troca, a velcidade baixou consideravelmente).

  2. Nata, essas AR5212 são mini´-pci, ou aquelas pci tipo dlink ag530 com solda? Te pergunto, pq aqui no provedor noto que meu ptp acontece o mesmo, baixa taxa de transferência e sinal -75, sendo que tenho apenas 1 km de uso essas antenas zirok de 45 cm... Mas são dlink AG530 com o conetor SMA soldados na placa, tentei de tudo quanto foi forma alinhar as antenas e não teve jeito...



  3. Caro Alexandre,

    São Mini-PCI em um adaptador Proxim. O modelo da placa é Orinoco 8482-WD. Não tem solda não, é um pigtail estranho que veio junto com ela.

    O meu enlace menor (têm apenas 80 metros) está com -50 dB e usa as mesmas placas mas usa antenas Visiontec (quando eles fabricavam ainda Wireless LAN de 5.8 Ghz). Se não me falha a memória elas são de 18 dB, mas não consigo afirmar neste momento. As outras, todas, são Zirok. Já tentei até usar uma Omni Hyperlink (12 dB) mas não consigo receber sinal a uma distância maior que 30 metros (vê se pode!).

  4. Citação Postado originalmente por nataniel Ver Post
    Caro Alexandre,

    São Mini-PCI em um adaptador Proxim. O modelo da placa é Orinoco 8482-WD. Não tem solda não, é um pigtail estranho que veio junto com ela.

    O meu enlace menor (têm apenas 80 metros) está com -50 dB e usa as mesmas placas mas usa antenas Visiontec (quando eles fabricavam ainda Wireless LAN de 5.8 Ghz). Se não me falha a memória elas são de 18 dB, mas não consigo afirmar neste momento. As outras, todas, são Zirok. Já tentei até usar uma Omni Hyperlink (12 dB) mas não consigo receber sinal a uma distância maior que 30 metros (vê se pode!).
    É aqueles pigtail U-FL? sei não, mas isso tá parecendo problema aí, na conexão entre a saída da antena e o pigtail... Pq impossível q essa antena da hyperlink não jogue o sinal mais longe q 30 metros, se for assim, eu tou f* pq comprei uma dessa pra colocar no ponto central, backbone do provedor...



  5. Olha só como tá aqui... é uma dlink AG530, com o pig soldado... Comentei q comprei uma hyperlink omni, vou por todo meu backbone com airaya, e deixar o MK como ap somente...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	219
Tamanho: 	144,5 KB
ID:      	1388  






Tópicos Similares

  1. Taxa de Velocidade de Transmissão
    Por mariouzae no fórum Redes
    Respostas: 0
    Último Post: 20-07-2010, 22:31
  2. VELOCIDADE DE DOWNLOAD E NAVEGAÇÃO - LINK 4 Mbps.
    Por vflaminio no fórum Servidores de Rede
    Respostas: 24
    Último Post: 26-08-2006, 21:57
  3. BAIXA VELOCIDADE DE DOWNLOAD E NAVEGAÇÃO - LINK 4 Mbps.
    Por vflaminio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 25-08-2006, 15:13
  4. load balance com 2 links de velocidades diferentes funciona?!
    Por Cleiton no fórum Servidores de Rede
    Respostas: 11
    Último Post: 19-04-2006, 09:30
  5. Respostas: 6
    Último Post: 14-09-2005, 20:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L